<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Som vanligt är det stora prisskillnader när operatörerna nu öppnat för förbokning av Iphone SE." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/har-ar-nya-iphone-se-billgast-vi-jamfor-operatorernas-priser" />
<link rel="shortlink" href="https://www.mobil.se/node/568541" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/har-ar-nya-iphone-se-billgast-vi-jamfor-operatorernas-priser" />
<meta property="og:title" content="Här är nya Iphone SE billigast – vi jämför operatörernas priser" />
<meta property="og:description" content="Som vanligt är det stora prisskillnader när operatörerna nu öppnat för förbokning av Iphone SE." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/apple_new-iphone-se-black-white-product-red-colors_04152020.jpg?itok=XehmrOPi" />
  <title>Här är nya Iphone SE billigast – vi jämför operatörernas priser | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_np4KTBTKeawDKPu28uJhIwTydljLrZ3n-CY9mhLPXB0.css" media="all" />

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-568541 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/nyheter" title="Nyheter">Nyheter</a></li>
<li class="leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/shop" title="">Shop</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/nyheter" title="Nyheter">Nyheter</a></li>
<li class="leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/shop" title="">Shop</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/har-ar-nya-iphone-se-billgast-vi-jamfor-operatorernas-priser
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  568541
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  8000 kr eller 14 000 kr
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Här är nya Iphone SE billigast – vi jämför operatörernas priser</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/apple_new-iphone-se-black-white-product-red-colors_04152020.jpg?itok=taE2CcmE">  <script>bilder["568541"] = [{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/apple_new-iphone-se-black-white-product-red-colors_04152020.jpg?itok=taE2CcmE', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/apple_new-iphone-se-black-white-product-red-colors_04152020.jpg?itok=XehmrOPi', osrc: 'https://www.mobil.se/sites/mobil.se/files/apple_new-iphone-se-black-white-product-red-colors_04152020.jpg', w: 2000, h: 1264, title: ' <span class="byline"></span>' },]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Som vanligt är det stora prisskillnader när operatörerna nu öppnat för förbokning av Iphone SE.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-632caaa72a4e389d1052670142d576f9">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/Erik%20Mo%CC%88rner-2.jpg?itok=MYH6HyqA" width="51" height="66" /></div>
<div>
  <div>Erik Mörner</div>
  <div><a href="mailto:erik.morner@mobil.se">erik.morner@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 17 apr 2020 - 17:08</div>
  <div>Publicerad: 17 apr 2020 - 17:06</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.prisjakt.nu/produkt.php?p=5306321" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="1">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Mobils prisjämförelse av vad operatörerna tar för nya Iphone SE visar på stora prisskillnader. Vi har valt att jämföra specifikt 64 GB-modellen av Iphone SE, men de stora prisskillnaderna vi ser gäller även de varianter med mera lagringsutrymme.</p>
<p>Köper du telefonen utan abonnemang kostar den 5 500 kronor. När du istället köper en telefon från mobiloperatörerna subventionerar vissa av dem telefonens pris för att få dig som kund under den tid du binder upp dig. Det förklarar prisskillnaderna som när det gäller just Iphone SE med 64 GB lagring är 6000 kronor. Ja, faktum är att den billigaste operatören tar 8 280 kronor och den dyraste över 14 000 kronor.<img class="media-element file-stor-artikelbild" data-delta="1" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/skarmavbild_2020-04-17_kl._16.36.14.png?itok=1DsZP8OD" width="700" height="263" alt="" title="" /></p>
<p>Alla prislänkar nedan leder till operatörernas produktsidor.<br /></p>
<h2>Apple Iphone SE 64 GB med minst 10 GB surf<br /></h2>
<p><a href="https://mobil.prisfakta.se/part/mobilse/click.php?id=845&amp;p=477&amp;namn=Comviq" target="_blank"><br />Comviq: 8280 kr</a> (10 GB mobildata  inkluderat per månad)</p>
<p><a href="https://mobil.prisfakta.se/part/mobilse/click.php?id=1314&amp;p=477&amp;namn=3" target="_blank">Tre: 8376 kr</a> (15 GB mobildata inkluderat per månad)</p>
<p><a href="https://mobil.prisfakta.se/part/mobilse/click.php?id=759&amp;p=477&amp;namn=Halebop" target="_blank">Halebop: 9576 kr</a> (12 GB mobildata inkluderat per månad)</p>
<p><a href="https://mobil.prisfakta.se/part/mobilse/click.php?id=996&amp;p=477&amp;namn=Tele2" target="_blank">Tele2: 11 928 kr </a>(10 GB mobildata inkluderat per månad)</p>
<p><a href="https://www.comhem.se/mobiltelefoni/mobiler/apple/apple-iphone-se" target="_blank">Com Hem: 11 928 kr</a> (10 GB mobildata inkluderat per månad)</p>
<p><a href="https://mobil.prisfakta.se/part/mobilse/click.php?id=1209&amp;p=477&amp;namn=Telenor" target="_blank">Telenor: 13 176 kr</a> (15 GB mobildata inkluderat per månad)</p>
<p><a href="https://www.telia.se/privat/telefoni/telefoner/produkt/apple-iphone-se&#9;" target="_blank">Telia: 14 136 kr </a>(30 GB mobildata inkluderat per månad) </p>
<p>Totalpriset gäller telefonen samt abonnemang med minst 10 GB under 24 månader. När abonnemang med 10 GB inte erbjuds har vi valt närmast jämförbara med mer data.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-e0e73143058972932502773653bca412">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/lanserad-nya-iphone-se-liten-billigare-smidigare-iphone"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/apple_new-iphone-se-apple-arcade-screen_04152020.jpg?itok=ON8oyCIe" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/nyheter/lanserad-nya-iphone-se-liten-billigare-smidigare-iphone">Lanserad: Nya Iphone SE – liten, billigare, smidigare Iphone</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/kartlaggning-familjeabonnemang-inte-alltid-bast-jamfor-sjalv"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/alexander-dummer-150646-unsplash.jpg?itok=BVDZin44" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/nyheter/kartlaggning-familjeabonnemang-inte-alltid-bast-jamfor-sjalv">Kartläggning familjeabonnemang: Inte alltid bäst – jämför själv</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/rykten-sager-att-iphone-12-far-battre-ar-funktioner"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/skarmavbild_2020-03-12_kl._14.55.44.png?itok=wD7tHY4A" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/nyheter/rykten-sager-att-iphone-12-far-battre-ar-funktioner">Rykten säger att Iphone 12 får bättre AR-funktioner</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/apple-iphone-se-2020" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Apple Iphone SE 2020</a></div><div class="field-item odd"><a href="/tagg/apple-iphone-se" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Apple Iphone SE</a></div><div class="field-item even"><a href="/comviq" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Comviq</a></div><div class="field-item odd"><a href="/tagg/tre" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tre</a></div><div class="field-item even"><a href="/tagg/halebop" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">halebop</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158106047731113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/har-ar-nya-iphone-se-billgast-vi-jamfor-operatorernas-priser" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass"  >
  
        <h2 class="pane-title">
      Läs även    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block view-dom-id-6a187ccbdc76a1c9fa62ce79ce5adff0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/tips-tricks/tips-och-tricks-for-din-huawei-mobil-har-ar-smartaste-funktionerna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/1_18.jpg?itok=EaNWq6pn" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/tips-och-tricks-for-din-huawei-mobil-har-ar-smartaste-funktionerna">Tips och tricks för din Huawei-mobil – här är smartaste funktionerna</a></h3>    
          <span class="date">30 aug</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/tips-och-tricks-for-din-huawei-mobil-har-ar-smartaste-funktionerna" data-pid="408180951112_10157407835336113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/proove-ett-svenskt-doldisforetag"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/proove_topp.jpg?itok=NIniANnQ" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/proove-ett-svenskt-doldisforetag">Proove: Ett svenskt doldisföretag</a></h3>    
          <span class="date">20 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/proove-ett-svenskt-doldisforetag" data-pid="408180951112_10157462427446113"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/skolor/skola-skaffa-battre-tackning"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/mobilstarkare_2.jpg?itok=kcxw8N_M" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/skola-skaffa-battre-tackning">Skola: Skaffa bättre täckning</a></h3>    
          <span class="date">18 jul</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/skola-skaffa-battre-tackning" data-pid="408180951112_10156366436516113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/reportage-s-snuskig-r-din-mobil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/B-00.jpg?itok=Iw3SfqAk" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/reportage-s-snuskig-r-din-mobil">Reportage: Så snuskig är din mobil</a></h3>    
          <span class="date">3 okt</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/reportage-s-snuskig-r-din-mobil" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_2"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="http://mobil.prenservice.se/" target="_blank">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="http://annons.squarepublishing.se/" target="_blank">Annonsera</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan telenor" typ="nyastoran" kampanj="smartahemmet" statskripturl="" tid_start="2019-07-05T10:00Z" tid_stopp="2020-09-01T00:00Z" frekvens="{o:0,f:[{s:'/smarta-hemmet',p:1}]}" rub11="Smarta hemmet" rub12="i samarbete med Telenor" rub21="" rub22="" youtube="7TzMnJhgwww?autoplay=1&amp;mute=1&amp;loop=1&amp;playlist=EAnArBuGpYg" siffror="1250-800-360-200-408-614-354" klickurl="https://www.telenor.se/handla/mobilabonnemang/internet-of-things?utm_medium=display&amp;utm_source=mobil-se&amp;utm_campaign=partnerskap-smartahemmet&amp;utm_content=sponsorskap&amp;utm_term=hundraprocent-sov" antal="2" nodqaw="14" variant="telenor" bakgr="#EAF3F5" bbakgr="linear-gradient(to bottom, #456fe1 0%, #000000 100%)"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="TeliaS20" tid_start="2020-02-11T23:00Z" tid_stopp="2020-02-14T23:00Z" frekvens="{o:0,f:[{t:{v:1,h:24}}]}" bildurl="telia-d.jpg" bildurl_liten="telia-m.jpg" siffror="" slumpning="0.7" bbakgr="black" litengr="500" statbildurl="https://ad.doubleclick.net/ddm/trackimp/N949754.143718MOBIL.SE/B23724930.267394615;dc_trk_aid=462181435;dc_trk_cid=128462747;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" klickurl="https://ad.doubleclick.net/ddm/trackclk/N949754.143718MOBIL.SE/B23724930.267394615;dc_trk_aid=462181435;dc_trk_cid=128462747;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua="></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_V6loxe4pHfPxPC7zcF16r5EQWpYMX9e5Kj9yd2BxX_I.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_5dbZhZOiqR2REu5MlL46rZPnf43xYvFjYNp_vOJSM68.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"ItdluZ8OeHhLJawCjYQPB9xXEp5XTEws1P7lqBnihnY","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.css":1,"sites\/mobil.se\/themes\/mobil\/css\/ie-fix.css":1}},"mp_disqus":{"disqus_identifier":"1.568541"},"mp_emediate":{"fif":"1","ytv":"0","esk":"1","platser":"panorama_1:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:0:0-0::980:240::::::800:3::,\r\nmodul_1:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"568541"},"square_ajax_nodqaw":{"13":2017462633,"1":1430433529,"4":1797983258,"9":1116926142,"10":222785060,"14":946081048}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/pbjs-wrapper.js" async></script>
<script src="/sites/holid-mob.js?v3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</body>
</html>
