<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Google har släppt en testfunktion i Android Auto som ska göra att du slipper knappa runt på skärmen i samma utsträckning för att välja musik eller nyheter." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/ny-testfunktion-i-android-auto-tipsar-om-musik-och-nyheter" />
<link rel="shortlink" href="https://www.mobil.se/node/570760" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/ny-testfunktion-i-android-auto-tipsar-om-musik-och-nyheter" />
<meta property="og:title" content="Ny testfunktion i Android Auto tipsar om musik och nyheter" />
<meta property="og:description" content="Google har släppt en testfunktion i Android Auto som ska göra att du slipper knappa runt på skärmen i samma utsträckning för att välja musik eller nyheter." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/androidauto.jpg?itok=47RVkLa3" />
  <title>Ny testfunktion i Android Auto tipsar om musik och nyheter | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_9Luxb98GxFFwo0RiGJzY6I2x-e1r3HWRi7MCucIG5yo.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-570760 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div style="height: 1px;" class="holidAds custom8"></div>

  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/ny-testfunktion-i-android-auto-tipsar-om-musik-och-nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  570760
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Musiktips i bilen
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Ny testfunktion i Android Auto tipsar om musik och nyheter</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/androidauto.jpg?itok=PD1lfnA0"> <div class="caption"><span class="bspetikett">● BILDSPEL</span> </div> <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/androidauto.jpg?itok=PD1lfnA0', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/androidauto.jpg?itok=47RVkLa3', osrc: 'https://www.mobil.se/sites/mobil.se/files/androidauto.jpg', w: 950, h: 560, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/android_auto_i_mobilen.jpg?itok=ZGqzKIlI', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/android_auto_i_mobilen.jpg?itok=4he2dwuZ', osrc: 'https://www.mobil.se/sites/mobil.se/files/android_auto_i_mobilen.jpg', w: 1644, h: 992, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Google har släppt en testfunktion i Android Auto som ska göra att du slipper knappa runt på skärmen i samma utsträckning för att välja musik eller nyheter. 
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-510398a1c405c6fecb435563dbea9c1e">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/0.jpeg?itok=eQuHFav6" width="51" height="66" /></div>
<div>
  <div>Bengt Luthman</div>
  <div><a href="mailto:bengt.luthman@mobil.se">bengt.luthman@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 16 aug 2021 - 09:29</div>
  <div>Publicerad: 16 aug 2021 - 09:29</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Googles biltjänst Android Auto har fått en ny testfunktion som dykt upp hos vissa användare. Den nya funktionen ger genvägar till musik och nyheter som du kan vara intresserad av. Detta genom att lägga till en ny knapp i Android Autos hemskärm som samlar tips från dina andra tjänster som Spotify eller Google News och tipsen är baserade på vad du brukar lyssna på. </p>
<p>Det här ska gör att du slipper knappa runt så mycket på skärmen medan du kör utan istället snabbt kunna hitta något att lyssna på. För tillfället verkar det inte gå att justera vilken typ av material som dyker upp bland tipsen men möjligheten att justera tipsen kan säkert komma vid ett senare tillfälle när funktionen släpps officiellt.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-source"  >
  
        <h2 class="pane-title">
      Källa    </h2>
    
  
  <div class="field field-name-field-source field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.androidpolice.com/2021/08/12/android-auto-starts-suggesting-music-news-and-podcasts-so-you-can-keep-your-focus-on-the-road/">Android police</a></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-e5838f21f40806e4f0a1070209778f78">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tips-tricks/skolor/skola-android-auto-den-totala-guiden-viktigaste-apparna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/android_auto.jpg?itok=hgcdwAWi" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tips-tricks/skolor/skola-android-auto-den-totala-guiden-viktigaste-apparna">Skola: Android Auto – Den totala guiden + viktigaste apparna</a><span class="plus"><span>Plus</span></span></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tips-tricks/tips-sa-kan-du-anvanda-android-auto-i-telefonen-oavsett-bil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/android_auto_i_mobilen.jpg?itok=cWyj68Ab" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tips-tricks/tips-sa-kan-du-anvanda-android-auto-i-telefonen-oavsett-bil">Tips: Så kan du använda Android Auto i telefonen oavsett bil</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/android-auto" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Android Auto</a></div><div class="field-item odd"><a href="/spotify" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Spotify</a></div><div class="field-item even"><a href="/tagg/google-news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Google news</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  gr:rror validating access token: Sessi
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/ny-testfunktion-i-android-auto-tipsar-om-musik-och-nyheter" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-b40ae6304b2ecfca542a699c4f4aaaa4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kronikor/samsungs-klockor-med-wear-os-nar-knappt-upp-till-de-gamla-klockornas-niva"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/samsungs-klockor-med-wear-os-nar-knappt-upp-till-de-gamla-klockornas-niva">Samsungs klockor med Wear OS når knappt upp till de gamla klockornas nivå</a></h3>    
          <span class="date">12 aug</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/samsungs-klockor-med-wear-os-nar-knappt-upp-till-de-gamla-klockornas-niva" data-pid="gr:rror validating access token: Sessi"></div>  </li>
          <li class="teaser">  
          <a href="/samsung-galaxy-unpacked-augusti-2021"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/01_012_galaxy_z_fold3_5g_ecosystem_kv_2p_cmyk_210625_h.jpg?itok=kULDIT7Y" width="320" height="200" /></a>    
          <h3><a href="/samsung-galaxy-unpacked-augusti-2021">Frågor och svar om nyheterna från Samsungs lansering</a></h3>    
          <span class="date">11 aug</span>    
          <div class="social" data-url="https://www.mobil.se/samsung-galaxy-unpacked-augusti-2021" data-pid="gr:rror validating access token: Sessi"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-nar-genomslaget-for-vikbara-kommer-om-det-kommer"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_20200504_085402.jpg?itok=k-xfTQ7O" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-nar-genomslaget-for-vikbara-kommer-om-det-kommer">Krönika: När genomslaget för vikbara kommer, om det kommer</a></h3>    
          <span class="date">5 aug</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-nar-genomslaget-for-vikbara-kommer-om-det-kommer" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/skolor/sa-far-du-5g-del-1-mobilerna-och-plattorna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/snapdragon480_5g.jpg?itok=skOiBH5-" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/sa-far-du-5g-del-1-mobilerna-och-plattorna">Så får du 5G: Del 1 – mobilerna och plattorna</a></h3>    
          <span class="date">3 aug</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/sa-far-du-5g-del-1-mobilerna-och-plattorna" data-pid="gr:rror validating access token: Sessi"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_2"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_3"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2022-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi-vår2" tid_start="2021-05-06T00:00Z" tid_stopp="2021-06-06T22:00Z" frekvens="{o:10,f:[{p:100}]}" bildurl="/sites/xiaomi-210526-stor.jpg" bildurl_liten="/sites/xiaomi-210526-liten.jpg" sstatbildurl="https://ad.doubleclick.net/ddm/trackimp/N1255991.143718MOBIL.SE/B25483532.298076558;dc_trk_aid=491332708;dc_trk_cid=147514343;ord=[timestamp]" litengr="500" klickurl="https://getxiaomi.se/?mi_source=programmatic&amp;mi_medium=display&amp;mi_campaign=main"></div>
<div class="storan" typ="bildstoran" dcm="2500:1233:N1255991.143718MOBIL.SE/B25483532.298293382" dcm_liten="320:480:N1255991.143718MOBIL.SE/B25483532.298076558" kampanj="Xiaomi-vår2-test" tid_start="2021-05-06T00:00Z" tid_stopp="2021-06-06T22:00Z" frekvens="{o:100,f:[{s:'/dcmtest',p:100}]}" litengr="500" klickurl="https://getxiaomi.se/?mi_source=programmatic&amp;mi_medium=display&amp;mi_campaign=main"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Blackplus" tid_start="2020-11-26T23:00Z" tid_stopp="2020-11-30T23:00Z" frekvens="{o:2,f:[{t:{v:1,h:2}, p:80}]}" litengr="450" bildurl="/sites/mobil_2500x1233.jpg" bildurl_liten="/sites/mobil_320x480.jpg" klickurl="/pluserbjudanden?utm_source=mobil&amp;utm_medium=takeover&amp;utm_campaign=plus2manbf"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_yUeCzaipkkPMbvsdpKKdVotlexbFcBRZngoT7bnt1QE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"pXzZq91WBhuT2er6tmWNgDMVLs8gVKZau88vQEncgSE","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.570760"},"mp_emediate":{"annonsart":"1","annonsart_puff":"0","annonsart_andel":"9","storan_namn":"","storan_data":"","fif":"0","ytv":"1","esk":"1","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":""},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"570760","editor":false,"sess":"351ac47e","annonsart":[],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1642884682,"1":1957572505,"4":1797983258,"9":1116926142,"10":1430404921,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<style>.dold, awfix { display: none; }</style>
<script>
  if (window.innerWidth < 800) {
    const el = document.querySelector(`[namn = 'panorama_1']`);
    if (el != null) {
      el.className = "ad holidAds mobile";
    }
  }
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
