<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true, 'custom_map': { 'dimension2': 'publiceringsdatum' } });
  gtag('event', 'publiceringsdatum', { 'publiceringsdatum': '2022-04-29' });  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Våren är här och flyttfåglarna med den. Är du sugen på att lära dig mer om fåglar är mobilen ett viktigt hjälpmedel. Vi tipsar om hur mobilen kan vara till stor hjälp vid fågelskådning." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel" />
<link rel="shortlink" href="https://www.mobil.se/node/572008" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tips: Så tar du mobilen till hjälp när du skådar fågel" />
<meta property="og:url" content="https://www.mobil.se/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel" />
<meta property="og:description" content="Våren är här och flyttfåglarna med den. Är du sugen på att lära dig mer om fåglar är mobilen ett viktigt hjälpmedel. Vi tipsar om hur mobilen kan vara till stor hjälp vid fågelskådning." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/faglar_1.jpg?itok=E13ZfSxT" />
<meta property="article:published_time" content="1651227859" />
  <title>Tips: Så tar du mobilen till hjälp när du skådar fågel | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_BwIv6wvf8DIU1ts0BZfVKL7VA9HPqevoh5GqcNJQqa0.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-572008 node-type-article   section-tips---tricks" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="ad holidAds custom8" namn="custom8"></div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">0</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  572008
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Tips &amp; Tricks
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  sant
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 kicker"  >
  
      
  
  <div>Appar, ljudinspelning, kameran<span class="plus"><span>Plus</span></span></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Tips: Så tar du mobilen till hjälp när du skådar fågel</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/faglar_1.jpg?itok=W5CfecYB"> <div class="caption"><span class="bspetikett">● BILDSPEL</span> </div> <script type="application/json" bildspel>[{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/faglar_1.jpg?itok=W5CfecYB","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/faglar_1.jpg?itok=E13ZfSxT","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/faglar_1.jpg","w":2000,"h":1333,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/faglar_2.jpg?itok=-u_Y5B-h","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/faglar_2.jpg?itok=5GNvGE96","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/faglar_2.jpg","w":"2000","h":1357,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/faglar_3.jpg?itok=h2RcAEMg","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/faglar_3.jpg?itok=GRjrT4wz","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/faglar_3.jpg","w":2000,"h":1333,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/faglar_4.jpg?itok=G5mTkeo8","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/faglar_4.jpg?itok=Rx_cTcBC","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/faglar_4.jpg","w":2000,"h":1333,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/trandansen_kob2994.jpg?itok=ff_WM3J0","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/trandansen_kob2994.jpg?itok=O--ks3CL","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/trandansen_kob2994.jpg","w":"2000","h":1278,"title":""}]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Våren är här och flyttfåglarna med den. Är du sugen på att lära dig mer om fåglar är mobilen ett viktigt hjälpmedel. Vi tipsar om hur mobilen kan vara till stor hjälp vid fågelskådning.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-416129119e00bf3da300d5450c0a040c">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-59-1617097342-red.jpg?itok=e_Wg2w28" width="51" height="66" /></div>
<div>
  <div>Elias Nordling</div>
  <div><a href="mailto:elias.nordling@mobil.se">elias.nordling@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 29 apr 2022 - 12:24</div>
  <div>Publicerad: 29 apr 2022 - 12:02</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body body-text plusbröd"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Våren är den bästa tiden att börja skåda fågel på, och många nybörjare är nog sugna men vet inte riktigt var de ska börja. Det är mindre en prylsport än man skulle kunna tro. Med en vanlig handkikare kommer du långt, och eftersom fågelskådning minst lika mycket handlar om att känna igen fåglarna på lätet räcker det ibland med god hörsel och bra minne för läten.</p></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-plusavtoning"  >
  
      
  
  <div class="file-extra-bred-artikelbild" style="height: 20em; margin-top: -20em; background-image: linear-gradient(rgba(255, 255, 255, 0), #ffffff); position: relative;"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-plusruta"  >
  
      
  
  <script src="https://js.braintreegateway.com/web/dropin/1.33.0/js/dropin.min.js"></script>
<script>window.token = "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";</script>

<div class="plusruta mob" sida="1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-4f78e10fcc0106d881e72d90d656a2b6">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/fran-prylportalen-fagelmataren-som-kanner-igen-1000-fagelarter-och-tar-bilder"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/fmg4rucarngysf9qbvvub-970-80.jpg?itok=Odif4-Q_" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/fran-prylportalen-fagelmataren-som-kanner-igen-1000-fagelarter-och-tar-bilder">Från Prylportalen: Fågelmataren som känner igen 1000 fågelarter och tar bilder</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/appar/apptips-f-gelb-r"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/F%C3%A5gelb%C3%A4r%20bred.png?itok=FgNpMsCi" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/appar/apptips-f-gelb-r">Apptips: Fågelbär</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-901acc9c490bd1476f182f07beb66ffb">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel" class="active"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/faglar_1.jpg?itok=cC52vGzY" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel" class="active">Tips: Så tar du mobilen till hjälp när du skådar fågel</a></h3>    
          <span class="date">29 apr</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/tips-sa-tar-du-mobilen-till-hjalp-nar-du-skadar-fagel" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-har-ni-inte-lart-er-nagot"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_5982.jpg?itok=j9DrP7ox" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-har-ni-inte-lart-er-nagot">Krönika: Har ni inte lärt er något?</a></h3>    
          <span class="date">28 apr</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-har-ni-inte-lart-er-nagot" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/8-nya-smarta-tips-och-tricks-for-din-xiaomi-telefon"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_5697.jpeg?itok=_CSqL1wL" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/8-nya-smarta-tips-och-tricks-for-din-xiaomi-telefon">8 nya, smarta tips och tricks för din Xiaomi-telefon</a></h3>    
          <span class="date">22 apr</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/8-nya-smarta-tips-och-tricks-for-din-xiaomi-telefon" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-wear-os-och-ett-ar-senare-har-nastan-inget-hant"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_5971.jpeg?itok=zb4iFJrY" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-wear-os-och-ett-ar-senare-har-nastan-inget-hant">Krönika: Wear OS och ett år senare har nästan inget hänt</a></h3>    
          <span class="date">22 apr</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-wear-os-och-ett-ar-senare-har-nastan-inget-hant" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2023-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>
<div class="storan" typ="nyastoran" kampanj="oneplus10pro" statskripturl="" tid_start="2019-07-05T10:00Z" tid_stopp="2022-09-01T00:00Z" frekvens="{o:0,f:[{t:{v:300,h:5}}]}" rub11="[img src='/sites/oneplus.png' onload='setTimeout(function(){console.log(123);knasdum()},1000)' style='max-width: 250px;']" rub12="[video muted playsinline autoplay loop src='/sites/oneplus-540.mp4'][/video]" rub21="Nytt från[img src='/sites/oneplus.png' style='max-width: 228px; margin-bottom: -27px']" rub22="[style].nyhlikol .rubrik { margin-bottom: 5px; } .nyhlikol { margin-inline: auto; }[/style]" klickurl="https://www.oneplus.com/se" ssidologga="" textf="white" bakgr="black" bakgr_smal="black" parametrar="{'qid':14,'antal':5}"></div>
<div class="panel-separator"></div><div class="storan" typ="gamlastoran" kampanj="xiaomimi12" tid_start="2022-03-08T00:00Z" tid_stopp="2023-04-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:2}, p:100}]}" bildurl="/sites/xiaomi_mi12_stor2.jpg" bildurl_liten="/sites/xiaomi_mi12_liten2.jpg" statbildurl="https://ad.doubleclick.net/ddm/trackimp/N1675542.143718MOBIL.SE/B27548751.332823134;dc_trk_aid=525383802;dc_trk_cid=169318350;ord=[timestamp]" litengr="500" klickurl="https://ad.doubleclick.net/ddm/trackclk/N1675542.143718MOBIL.SE/B27548751.332823134;dc_trk_aid=525383802;dc_trk_cid=169318350;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" klickurl_liten="https://ad.doubleclick.net/ddm/trackclk/N1675542.143718MOBIL.SE/B27548751.332921271;dc_trk_aid=525281117;dc_trk_cid=169318350;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" textf="white"></div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan" textf="white" bild_v="/sites/Tele2_Obegransad_rgb_white-color.png" typ="nyastoran" kampanj="smartahemmet" tid_start="2022-02-09T00:00Z" tid_stopp="2022-12-01T01:00Z" frekvens="{o:0,f:[{s:'/smarta-hemmet',p:100}]}" rub11="" rub12="" rub21="" rub22="Till erbjudandet[span class='hvgung']→[/span]" klickurl="https://www.tele2.se/bredband/bredband-600?utm_source=mobilse&amp;utm_medium=display&amp;utm_campaign=tele2-bb-2022-mobilse-sh&amp;utm_content=evaluate" bakgr="rgb(0,45,85)" bakgr_smal="rgb(0,45,85)"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HyDig98KmvcsVoFJMfyMjxLKkAxEfUsp1dyxVft9Pf4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"Fs9TRTh7efKQGq5iAePKPNXPg_affOCCIZI7RhA3UVY","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.572008"},"mp_emediate":{"annonsart":"0","annonsart_puff":"0","annonsart_andel":"9","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","gillkom":"1","fbpub":"0","fbkoppla":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"509aa561-1042-4177-a836-47c5e5b296d6#509aa561-1042-4177-a836-47c5e5b296d6","fulomladdning":"300"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"275","smartah":false,"adtech_groupid":"572008","editor":false,"plusmedlem":false,"ej_aktiv_plusmedlem":false,"sess":"3c730b60","annonsart":["571952"],"visa_annonsart":false,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1184101715,"1":1651157167,"4":1797983258,"9":1116926142,"10":1649776080,"14":1649158546}});
//--><!]]>
</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 10: 63, 11: 64, 12: 65, 13: 66, 14: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
