<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true, 'custom_map': { 'dimension2': 'publiceringsdatum' } });
  gtag('event', 'publiceringsdatum', { 'publiceringsdatum': '2022-02-23' });  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Två nya processorer ska vara på gång för smartklockor." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/qualcomm-gor-nya-processorer-for-wear-os" />
<link rel="shortlink" href="https://www.mobil.se/node/571703" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/qualcomm-gor-nya-processorer-for-wear-os" />
<meta property="og:title" content="Qualcomm gör nya processorer för Wear OS" />
<meta property="og:description" content="Två nya processorer ska vara på gång för smartklockor." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/wearos3.jpg?itok=mfs_yers" />
<meta property="article:published_time" content="1645607040" />
  <title>Qualcomm gör nya processorer för Wear OS | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_u8ZYnfWJ71mFV54oj42DSbwLAIyvooE-_EV4241gLGE.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-571703 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/qualcomm-gor-nya-processorer-for-wear-os
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  571703
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Ner till 4nm
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Qualcomm gör nya processorer för Wear OS</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/wearos3.jpg?itok=lgzhtu-G">  <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/wearos3.jpg?itok=lgzhtu-G', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/wearos3.jpg?itok=mfs_yers', osrc: 'https://www.mobil.se/sites/mobil.se/files/wearos3.jpg', w: 1417, h: 450, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Två nya processorer ska vara på gång för smartklockor.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-aec6fee78488e230eb468b66183aa301">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-1140-1591783117.jpg?itok=-ygtS6M3" width="51" height="66" /></div>
<div>
  <div>Ove Kaufeldt</div>
  <div><a href="mailto:redaktion@mobil.se">redaktion@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 23 feb 2022 - 10:04</div>
  <div>Publicerad: 23 feb 2022 - 09:38</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Qualcomm har inte riktigt legat i toppskiktet när det handlar om processorer för smartklockor och liknande enheter med sina Snapdragon Wear-modeller. Nu uppger en rapport att Qualcomm arbetar med inte mindre än två nya Snapdragon-processorer för användning primärt i smartklockor. Processorerna heter Snapdragon Wear 5100 och 5100+, och det är framför allt med den sistnämnda som företaget satsar på kommande flaggskeppsmodeller. De nya kretsarna ska vara tillräckligt kraftfulla för att inte bara kunna köra Wear OS, utan uppges dessutom kunna göra Android OS.</p>
<p>Bägge modellerna kommer att vara konstruerade med 4nm-teknik och tillverkas av Samsung Semiconductor. De kommer att använda ARM Cortex-A53-kärnor med 1.7GHz samt Adreno 702 GPU med stöd för upp till 4 gigabyte PDDR4X-minne och eMMC 5.1-lagring. Det är samma kärnor som finns i den snart två år gamla Wear 4100+, men det lär ändå bli väldigt stora skillnader då 4100+ använder 12nm-teknik medan de nya utnyttjar 4nm.</p>
<p>Genom att inkludera en kompletterande QCC5100-processor blir det även möjligt att utnyttja ett viloläge som kallas “ultra low power deep sleep mode” där enheten kan gå ner i strömsparande viloläge men ändå hålla kolla på Bluetooth och WiFi. Det ska även finnas en ARM Ethos Machine Learning Core för att effektivare kunna känna av variationer i puls och andra kroppsfunktioner. Dessutom blir det stöd för dubbla kameror på upp till 13 respektive 16 megapixel och 1080p-upplösning, Bluetooth 5.2 samt LTE.</p>
<p>Det finns inte några direkta indikationer på när de bägge processorerna kan komma att lanseras, men det spekuleras i att 5100+-modellen kan komma att släppas en tid efter 5100-modellen på grund av en mer avancerad tillverkningsprocess. 5100-modellen sägs använda det som kallas Molded Laser Package (MLP) där systemkretsarna och PMIC (power management integrated circuits) hålls separerade från varandra. 5100+-modellen ska däremot konstrueras som Molded Embedded Package (MEP) där allting sitter tillsammans.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-534d974c90e3699ab6a2aad630e04e53">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/lista-dessa-samsung-enheter-far-fyra-nya-os-generationer"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/samsung_galaxy_flip_3_-_02_01_b2_product_02_galaxyzflip3_5g_cream_h.jpg?itok=0Axo5m1V" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/lista-dessa-samsung-enheter-far-fyra-nya-os-generationer">Lista: Dessa Samsung-enheter får fyra nya OS-generationer</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/har-ar-nyheterna-i-samsung-galaxy-4-serien-omfattande-uppdatering-ute-nu"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/20220215_110428.jpg?itok=N6uIjPK1" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/har-ar-nyheterna-i-samsung-galaxy-4-serien-omfattande-uppdatering-ute-nu">Samsung Galaxy Watch 4-serien: Stor uppdatering ute nu</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/tag-heuer-slapper-smartklocka-som-far-stod-for-wear-os-3"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/tag-heuer-connected-calibre-e4.jpg?itok=3bIXkif1" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/tag-heuer-slapper-smartklocka-som-far-stod-for-wear-os-3">TAG Heuer släpper smartklocka som får stöd för Wear OS 3</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/wear-os-anpassas-for-vansterhanta"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/wearos_2.jpg?itok=SQFAzEsJ" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/wear-os-anpassas-for-vansterhanta">Wear OS anpassas för vänsterhänta</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/qualcomm" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Qualcomm</a></div><div class="field-item odd"><a href="/tagg/snapdragon-wear-5100" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Snapdragon Wear 5100</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/qualcomm-gor-nya-processorer-for-wear-os" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-bf1f854b691fd65778d1df3a2a235653">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-mobilkameran-systemkameran-och-ai-som-verkligen-inte-funkar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_4406.jpeg?itok=x41MyBqi" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-mobilkameran-systemkameran-och-ai-som-verkligen-inte-funkar">Krönika: Mobilkameran, systemkameran och AI som verkligen inte funkar</a></h3>    
          <span class="date">23 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-mobilkameran-systemkameran-och-ai-som-verkligen-inte-funkar" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/sa-mycket-eller-lite-skiljer-s21-ultra-fran-s22-ultra-jamforda-sida-vid-sida"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/20220221_131614.jpg?itok=dnXNYPZG" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/sa-mycket-eller-lite-skiljer-s21-ultra-fran-s22-ultra-jamforda-sida-vid-sida">Så mycket (eller lite) skiljer S21 Ultra från S22 Ultra: Jämförda sida vid sida</a></h3>    
          <span class="date">22 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/sa-mycket-eller-lite-skiljer-s21-ultra-fran-s22-ultra-jamforda-sida-vid-sida" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/tips-spotify-och-alternativen-hitta-basta-musiktjansten-for-dig"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/2022-02-18_09.38.28.jpg?itok=lvGcSHNP" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/tips-spotify-och-alternativen-hitta-basta-musiktjansten-for-dig">Tips: Spotify och alternativen – hitta bästa musiktjänsten för dig</a></h3>    
          <span class="date">18 feb</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/tips-spotify-och-alternativen-hitta-basta-musiktjansten-for-dig" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-android-13-foljer-ios-i-stegen-for-lattare-byte"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/elias_liggande_farg_vanster.jpg?itok=M3rpnWof" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-android-13-foljer-ios-i-stegen-for-lattare-byte">Krönika: Android 13 följer Ios i stegen – för lättare byte?</a></h3>    
          <span class="date">18 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-android-13-foljer-ios-i-stegen-for-lattare-byte" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="gamlastoran" kampanj="redmi11" tid_start="2022-02-17T00:00Z" tid_stopp="2022-03-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:1}, p:100}]}" bildurl="/sites/redmi-stor2.jpeg" bildurl_liten="/sites/redmi-liten2.jpeg" statbildurl="https://ad.doubleclick.net/ddm/trackimp/N1675542.143718MOBIL.SE/B27294228.329059740;dc_trk_aid=521332183;dc_trk_cid=166686637;ord=[timestamp]" litengr="500" klickurl="https://www.netonnet.se/content/marketing/redmi-note-11?mi_source=mobil&amp;mi_medium=cpm&amp;mi_campaign=rn11&amp;mi_content=offer#flashsale" nej_klickurl_liten="" textf="white" yyoutube="ja"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_OjZorHd91dWNS2RA_Uy-7ju2YWclUjlVKCCW4q0PZYk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"Je5qinHobP5kbPOQ10lW2F3DI7znKNiWEHNfH8qdyYs","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.571703"},"mp_emediate":{"annonsart":"0","annonsart_puff":"0","annonsart_andel":"9.5","storan_namn":"","storan_data":"","fif":"0","ytv":"1","esk":"1","gillkom":"1","fbpub":"0","fbkoppla":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"509aa561-1042-4177-a836-47c5e5b296d6#509aa561-1042-4177-a836-47c5e5b296d6","fulomladdning":"300"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"571703","editor":false,"plusmedlem":false,"ej_aktiv_plusmedlem":false,"sess":"63e35097","annonsart":[],"visa_annonsart":false,"annonsart_andel":"9.5"},"square_ajax_nodqaw":{"13":1184101715,"1":1180167831,"4":1797983258,"9":1116926142,"10":1282417360,"14":704290990}});
//--><!]]>
</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 10: 63, 11: 64, 12: 65, 13: 66, 14: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
