<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true, 'custom_map': { 'dimension2': 'publiceringsdatum' } });
  gtag('event', 'publiceringsdatum', { 'publiceringsdatum': '2022-03-03' });  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Shure har gjort två riktigt lyckade over-earlurar. Det här är någonting annat." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/tester/produkttester/test-shure-aonic-free-man-kan-inte-lyckas-varje-gang" />
<link rel="shortlink" href="https://www.mobil.se/node/571752" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:title" content="Test: Shure Aonic Free – Man kan inte lyckas varje gång" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/tester/produkttester/test-shure-aonic-free-man-kan-inte-lyckas-varje-gang" />
<meta property="og:description" content="Shure har gjort två riktigt lyckade over-earlurar. Det här är någonting annat." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dyrd1_red_front_back_on-white_kopiera.png?itok=yu4X95wH" />
<meta property="article:published_time" content="1646307821" />
  <title>Test: Shure Aonic Free – Man kan inte lyckas varje gång | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_u8ZYnfWJ71mFV54oj42DSbwLAIyvooE-_EV4241gLGE.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-571752 node-type-article   section-produkttester section-tester" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf active-trail"><a href="/tester" title="" class="active-trail">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf active-trail"><a href="/tester" title="" class="active-trail">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/tester/produkttester/test-shure-aonic-free-man-kan-inte-lyckas-varje-gang
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  571752
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Produkttester
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Svåra att argumentera för
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Test: Shure Aonic Free – Man kan inte lyckas varje gång </h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dyrd1_red_front_back_on-white_kopiera.png?itok=JtI38jIR"> <div class="caption"><span class="bspetikett">● BILDSPEL</span> </div> <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dyrd1_red_front_back_on-white_kopiera.png?itok=JtI38jIR', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dyrd1_red_front_back_on-white_kopiera.png?itok=yu4X95wH', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dyrd1_red_front_back_on-white_kopiera.png', w: 1300, h: 769, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dybk1_gray_accessories_overview.png?itok=5p-d_MBA', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dybk1_gray_accessories_overview.png?itok=QcIA3WOj', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dybk1_gray_accessories_overview.png', w: 732, h: 800, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dybk1_gray_dancing_on-white.png?itok=GqooY9iH', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dybk1_gray_dancing_on-white.png?itok=VJ5bhDXb', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dybk1_gray_dancing_on-white.png', w: 800, h: 564, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dybk1_gray_front_on-white.png?itok=Lj7nWwQr', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dybk1_gray_front_on-white.png?itok=wYlkuu2P', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dybk1_gray_front_on-white.png', w: 800, h: 243, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dybk1_gray_in_case_cropped_1.png?itok=95PbD0X2', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dybk1_gray_in_case_cropped_1.png?itok=f9tMsas7', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dybk1_gray_in_case_cropped_1.png', w: 800, h: 458, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dybk1_gray_in_case.png?itok=LCAs3r-y', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dybk1_gray_in_case.png?itok=Z5pFwd09', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dybk1_gray_in_case.png', w: 800, h: 477, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dybk1_gray_mirrored_on-white.png?itok=scelNvCP', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dybk1_gray_mirrored_on-white.png?itok=7U7yehd3', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dybk1_gray_mirrored_on-white.png', w: 800, h: 304, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dyrd1_red_dancing_on-white.png?itok=4Mvz-a32', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dyrd1_red_dancing_on-white.png?itok=Cs9D-cRa', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dyrd1_red_dancing_on-white.png', w: 800, h: 566, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dyrd1_red_front_back_on-white.png?itok=-lFIUaib', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dyrd1_red_front_back_on-white.png?itok=rfW_XT1N', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dyrd1_red_front_back_on-white.png', w: 800, h: 769, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dyrd1_red_front_on-white.png?itok=n-CNxqx4', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dyrd1_red_front_on-white.png?itok=cuD4AXSA', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dyrd1_red_front_on-white.png', w: 800, h: 244, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonic_free_sbe1dyrd1_red_in_case.png?itok=FaB_od7h', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonic_free_sbe1dyrd1_red_in_case.png?itok=52b7X_B0', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonic_free_sbe1dyrd1_red_in_case.png', w: 800, h: 477, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_blk_shureplus_play-app_cafe_woman_desat.jpg?itok=PnI5F-YT', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_blk_shureplus_play-app_cafe_woman_desat.jpg?itok=6k7BNsZY', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_blk_shureplus_play-app_cafe_woman_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_gray_cafe_man-closeup_desat.jpg?itok=I0XqI0PC', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_gray_cafe_man-closeup_desat.jpg?itok=p8e8HqQm', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_gray_cafe_man-closeup_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_gray_cafe_man-tablet_desat.jpg?itok=QjzrCwMI', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_gray_cafe_man-tablet_desat.jpg?itok=xU5-XqP5', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_gray_cafe_man-tablet_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_gray_commuter_man-sitting-phone_desat.jpg?itok=JtIvCLHD', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_gray_commuter_man-sitting-phone_desat.jpg?itok=byrFrsrX', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_gray_commuter_man-sitting-phone_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_gray_commuter_product-in-hand_desat.jpg?itok=GRQr7FQC', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_gray_commuter_product-in-hand_desat.jpg?itok=O6Jas1y2', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_gray_commuter_product-in-hand_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_gray_makeup.jpg?itok=1xMNzHYE', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_gray_makeup.jpg?itok=83aG4EFL', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_gray_makeup.jpg', w: 2000, h: 1334, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dybk1_gray_vanity.jpg?itok=wkp-Neid', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dybk1_gray_vanity.jpg?itok=5Q41Kwy3', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dybk1_gray_vanity.jpg', w: 2000, h: 1334, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dyrd1_red_cafe_man-thinking_desat.jpg?itok=VRf0k0R4', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dyrd1_red_cafe_man-thinking_desat.jpg?itok=bFFHgwCu', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dyrd1_red_cafe_man-thinking_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dyrd1_red_commuter_man-phone_desat.jpg?itok=e4JSID4T', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dyrd1_red_commuter_man-phone_desat.jpg?itok=gJ8OvnYP', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dyrd1_red_commuter_man-phone_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dyrd1_red_commuter_man-smiling-button-push_desat.jpg?itok=8BcZpCnq', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dyrd1_red_commuter_man-smiling-button-push_desat.jpg?itok=DWIGehOP', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dyrd1_red_commuter_man-smiling-button-push_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dyrd1_red_commuter_woman-button-push_desat.jpg?itok=JibJa7ZF', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dyrd1_red_commuter_woman-button-push_desat.jpg?itok=ZY4WsApJ', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dyrd1_red_commuter_woman-button-push_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dyrd1_red_commuter_woman-looking-down_desat.jpg?itok=DU0ZJjY-', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dyrd1_red_commuter_woman-looking-down_desat.jpg?itok=Mh0WoTmw', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dyrd1_red_commuter_woman-looking-down_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/aonicfree_sbe1dyrd1_red_commuter_woman-smiling-closeup_desat.jpg?itok=Ma9p9DxV', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/aonicfree_sbe1dyrd1_red_commuter_woman-smiling-closeup_desat.jpg?itok=VYOJaWap', osrc: 'https://www.mobil.se/sites/mobil.se/files/aonicfree_sbe1dyrd1_red_commuter_woman-smiling-closeup_desat.jpg', w: 2000, h: 1333, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Shure har gjort två riktigt lyckade over-earlurar. Det här är någonting annat.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-ab4acd685e0083f482519769b3da5199">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-59-1617097342-red.jpg?itok=e_Wg2w28" width="51" height="66" /></div>
<div>
  <div>Elias Nordling</div>
  <div><a href="mailto:elias.nordling@mobil.se">elias.nordling@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 3 mar 2022 - 12:43</div>
  <div>Publicerad: 3 mar 2022 - 12:39</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.prisjakt.nu/produkt.php?p=5948011" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="1">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-plus pros"  >
  
      
  
  <div class="field field-name-field-plus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Genomhörningen</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-minus cons"  >
  
      
  
  <div class="field field-name-field-minus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Stort etui<br />Priset<br />Ingen aktiv brusreducering<br />Ingen IP-klassning</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Shure har funnits länge och gör bland annat studiomikrofoner, men på sistone har man satsat även på konsumentmarknaden. Jag har testat Shure Aonic 50 och Shure Aonic 4, bägge klafflurar som täcker hela öronen, och var riktigt nöjd bägge gångerna. Därför var jag nyfiken på vad Shure har att prestera på området True Wireless, där man sätter en trådfri öronsnäcka i varje öra.</p>
<p>Jag får erkänna att jag började fnissa spontant när jag öppnade förpackningen. Storleken på etuiet som öronsnäckorna förvaras i och laddas från kan variera, få tillverkare lyckas få ner dem i så liten storlek som Apple, men givetvis vill man att det ska vara så fickvänligt som möjligt.</p>
<h3>Etuiet ganska gigantiskt</h3>
<p>Etuitet till Shure Aonic Free är gigantiskt. Okej, inte gigantiskt jämfört med något annat än just andra etuier till True Wireless-headset, men ändå. Min mus till datorn är mindre.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="1" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/aonic_free_sbe1dybk1_gray_accessories_overview.png?itok=5mwfgcfv" width="700" height="765" alt="" title="" /></p>
<p>När jag sedan öppnade etuiet fnissade jag igen, för inuti etuiet finns ett par minst lika stora öronsnäckor. När man tar ut dem ur etuiet ser de ut som ett par vanliga True Wireless-headset som man satt på en del till på som gör dem tre gånger så stora.</p>
<p>Det var kanske inte det första intryck Shure tänkt sig, men förutom fickvänligheten tycker jag inte att det finns något egenvärde i att själva öronsnäckorna är så små som möjligt, tvärt om. Shure Aonic Frees öronsnäckor är lätta att få grepp om och justera i örat. Däremot gör storleken i djupledd att de sticker ut en del utanför öronen och de trillar därför lättare ut ur örat om du skulle råka komma åt dem. Deras design i blankplast och metallglans känns en smula plastig. Headsetet styrs inte med touchytor utan det finns en fysisk knapp på vardera öronsnäcka. Via Shures app kan du programmera knapparnas funktion för att anpassa styrningen.</p>
<h3>Formskum</h3>
<p>Öronpropparna som ska tryckas in i örongången är inte av gummi utan en skumgummityp i formskum som påminner om de gula öronpropparna man köper på apoteket. De kommer i tre storlekar och jag tyckte först att mellanstorleken som var förmonterad satt bra, men då musikljudet lät lite tunnt bytte jag till den största storleken och jag klämmer till dem lite innan jag sätter in dem. Då sitter de bra, även om trycket kan göra det lite tröttande att ha dem på längre stunder.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="2" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/aonic_free_sbe1dybk1_gray_mirrored_on-white.png?itok=AweMsl-5" width="700" height="266" alt="" title="" /></p>
<p>Inte för att musikljudet välter omkull mig ens när öronpropparna sitter tillräckligt tätt. Shure har en naturlig ljudprofil utan överdriven bas vilket jag uppskattar, och det går att urskilja små detaljer i musiken även när det pågår mycket samtidigt. Men den djupaste sub-basen försvinner nästan helt vilket gör att musiken kan kännas som den saknar lite tryck och slagkraft. Detta märks mest i elektronisk musik och minst för klassisk musik.</p>
<p>När en tillverkare talar om brusreducering utan att använda termen ANC betyder det att aktiv brusreducering saknas och man får nöja sig med att de tättslutande öronpropparna stänger ute en hel del av omgivningens ljud. Shures hörselkåpor, som har aktiv brusreducering, har stöd för högupplöst ljud över Bluetooth med AptX HD, men i Shure Aonic Free får man nöja sig med AptX och AAC. Saknas gör även IP-klassning som ska skydda mot regn och svett, och med en prislapp på 2000 kronor sticker verkligen avsaknaden av dessa funktioner ut.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="3" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/aonicfree_sbe1dyrd1_red_commuter_woman-smiling-closeup_desat.jpg?itok=9YmL8v3h" width="700" height="467" alt="" title="" /></p>
<p>Så här långt kommet i testet börjar jag känna att med dessa små men märkbara nackdelar som adderas till varandra är Shure Aonic i desperat behov av något område där de sticker ut positivt. Jag hittar faktiskt ett. Genomhörningsläget, det vill säga när man behåller öronsnäckorna på men med mikrofonerna släpper in omgivningens ljud för att kunna föra samtal eller höra trafiken är nog det bästa jag testat, och jag har inga problem att föra samtal med kassören i butiken utan att ta ur öronsnäckorna.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="4" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/aonicfree_sbe1dybk1_gray_vanity.jpg?itok=fhdhW5Kk" width="700" height="467" alt="" title="" /></p>
<p>Vid telefonsamtal hörs min röst bra, utan förvrängningar. Omgivningens ljud hörs också bra och det krävs inte mycket bakgrundsbuller för att det ska bli svårt för den jag talar med att föra mer än de kortaste samtal. Telefonsamtal i trafikerad miljö är uteslutet.</p>
<p>En lägre prislapp eller ett musikljud med verklig wow-känsla hade kunnat kompensera för headsetets brister, men som det är nu har jag svårt att rekommendera Shures första försök inom True Wireless. Bättre lycka nästa gång!</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-0f9dfb45c647deaf1b73a02e7fdba6a9">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tester/jamforande-tester/test-true-wireless-med-bra-samtalsljud"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/true_wireless.jpg?itok=wxPE4S6V" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tester/jamforande-tester/test-true-wireless-med-bra-samtalsljud">TEST: True Wireless med bra samtalsljud</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/nya-snapdragon-kretsar-ska-ge-battre-headset"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/snapdragon_s5.jpg?itok=5iG4p1BY" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/nya-snapdragon-kretsar-ska-ge-battre-headset">Nya Snapdragon-kretsar ska ge bättre headset</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tester/produkttester/test-shure-aonic-40-prisvart-musikljud"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/shure_aonic_40_1.jpg?itok=Py-2SvFb" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tester/produkttester/test-shure-aonic-40-prisvart-musikljud">Test: Shure Aonic 40 – Prisvärt musikljud</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tester/produkttester/test-shure-aonic-50-utmarkta-musiklurar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/shure_aonic_50_4.jpg?itok=XTbhbKJ-" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tester/produkttester/test-shure-aonic-50-utmarkta-musiklurar">Test: Shure Aonic 50 –  Utmärkta musiklurar</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/shure-aonic-free" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Shure Aonic Free</a></div><div class="field-item odd"><a href="/tagg/shure" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Shure</a></div><div class="field-item even"><a href="/tagg/true-wireless" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">true wireless</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"><div class="panel-pane pane-views-panes pane-accessory-facts-panel-pane-1 faktalista"  >
  
      
  
  <div class="view view-accessory-facts view-id-accessory_facts view-display-id-panel_pane_1 view-dom-id-59447952a28d26efb5a9f93e66a412ac">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div>        <h2>Fakta: Shure Aonic Free</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p><strong>Typ:</strong> True Wireless-headset</p>
<p><strong>Vikt:</strong> 7 gram per öronsnäcka, 85 gram med etuiet</p>
<p><strong>Bästa överföringsteknik:</strong> AptX/AAC</p>
<p><strong>Batteritid:</strong> Upp till 7 timmars speltid (upp till 21 timmar med laddningsetuitet)</p>
<p><strong>Fuktskydd:</strong> Nej</p>
<p><strong>Färger:</strong> Svart, röd</p>
<p><strong>Pris:</strong> 2000 kr</p>
</div>  </div>  
  <div class="views-field views-field-field-betyg">    <span class="views-label views-label-field-betyg">Betyg: </span>    <div class="field-content"><div class="grade">
<div class="gradeBar grade_5"></div>
</div>
<span class="grade-text">5/10</span></div>  </div>  
  <div>        <div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Review","itemReviewed":{"@type":"Product","name":"Fakta: Shure Aonic Free","review":{"author":{"@type":"Person","name":"Elias Nordling"},"reviewRating":{"@type":"Rating","ratingValue":"5","bestRating":10}}},"author":{"@type":"Person","name":"Elias Nordling"},"reviewRating":{"@type":"Rating","ratingValue":"5","bestRating":10},"publisher":{"@type":"Organization","name":"Tidningen Mobil"}}</script></div>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-plus pros"  >
  
      
  
  <div class="field field-name-field-plus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Genomhörningen</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-minus cons"  >
  
      
  
  <div class="field field-name-field-minus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Stort etui<br />Priset<br />Ingen aktiv brusreducering<br />Ingen IP-klassning</p>
</div></div></div>
  
  </div>
</div>
  <div id="bottom"><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/tester/produkttester/test-shure-aonic-free-man-kan-inte-lyckas-varje-gang" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-2adf6728246445b0f57e67b8240fc956">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-efter-mobilmassan-mwc-det-har-vantar-nu"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/skarmavbild_2022-03-02_kl._12.35.47.png?itok=JW7qJxy6" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-efter-mobilmassan-mwc-det-har-vantar-nu">Krönika: Efter mobilmässan MWC – Det här väntar nu</a></h3>    
          <span class="date">2 mar</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-efter-mobilmassan-mwc-det-har-vantar-nu" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-mobilkameran-systemkameran-och-ai-som-verkligen-inte-funkar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_4406.jpeg?itok=x41MyBqi" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-mobilkameran-systemkameran-och-ai-som-verkligen-inte-funkar">Krönika: Mobilkameran, systemkameran och AI som verkligen inte funkar</a></h3>    
          <span class="date">23 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-mobilkameran-systemkameran-och-ai-som-verkligen-inte-funkar" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/sa-mycket-eller-lite-skiljer-s21-ultra-fran-s22-ultra-jamforda-sida-vid-sida"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/20220221_131614.jpg?itok=dnXNYPZG" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/sa-mycket-eller-lite-skiljer-s21-ultra-fran-s22-ultra-jamforda-sida-vid-sida">Så mycket (eller lite) skiljer S21 Ultra från S22 Ultra: Jämförda sida vid sida</a></h3>    
          <span class="date">22 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/sa-mycket-eller-lite-skiljer-s21-ultra-fran-s22-ultra-jamforda-sida-vid-sida" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-android-13-foljer-ios-i-stegen-for-lattare-byte"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/elias_liggande_farg_vanster.jpg?itok=M3rpnWof" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-android-13-foljer-ios-i-stegen-for-lattare-byte">Krönika: Android 13 följer Ios i stegen – för lättare byte?</a></h3>    
          <span class="date">18 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-android-13-foljer-ios-i-stegen-for-lattare-byte" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2023-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_OjZorHd91dWNS2RA_Uy-7ju2YWclUjlVKCCW4q0PZYk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"GcMGLDex_ozew4wHQTYaY48s_PFpQ3W3jizI9BfOrzs","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.571752"},"mp_emediate":{"annonsart":"0","annonsart_puff":"0","annonsart_andel":"9.5","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","gillkom":"1","fbpub":"0","fbkoppla":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"509aa561-1042-4177-a836-47c5e5b296d6#509aa561-1042-4177-a836-47c5e5b296d6","fulomladdning":"300"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"277","smartah":false,"adtech_groupid":"571752","editor":false,"plusmedlem":false,"ej_aktiv_plusmedlem":false,"sess":"a79764ac","annonsart":[],"visa_annonsart":false,"annonsart_andel":"9.5"},"square_ajax_nodqaw":{"13":1184101715,"1":1267569396,"4":1797983258,"9":1116926142,"10":1282417360,"14":704290990}});
//--><!]]>
</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 10: 63, 11: 64, 12: 65, 13: 66, 14: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
