<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Rykten på nätet påstår att Mediatek kan komma att bli de första som levererar chipset med 4nm-processteknik." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/mediatek-kan-bli-forst-med-4nm-chipset" />
<link rel="shortlink" href="https://www.mobil.se/node/570244" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/mediatek-kan-bli-forst-med-4nm-chipset" />
<meta property="og:title" content="Mediatek kan bli först med 4nm-chipset" />
<meta property="og:description" content="Rykten på nätet påstår att Mediatek kan komma att bli de första som levererar chipset med 4nm-processteknik." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/mediatek_dimensity_5g_featured.jpg?itok=0pzrXR-q" />
  <title>Mediatek kan bli först med 4nm-chipset | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_ZqAZHCBYaaXvOuCE_lIlxW7kV1U_BSx35OD_gWwBaFk.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-570244 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/mediatek-kan-bli-forst-med-4nm-chipset
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  570244
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  4nm från Mediatek
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Mediatek kan bli först med 4nm-chipset</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/mediatek_dimensity_5g_featured.jpg?itok=5dY0VeH1">  <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/mediatek_dimensity_5g_featured.jpg?itok=5dY0VeH1', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/mediatek_dimensity_5g_featured.jpg?itok=0pzrXR-q', osrc: 'https://www.mobil.se/sites/mobil.se/files/mediatek_dimensity_5g_featured.jpg', w: 900, h: 628, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Rykten på nätet påstår att Mediatek kan komma att bli de första som levererar chipset med 4nm-processteknik. 
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-6e0c09bc898ac87ee3f802f23a76fb27">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/0.jpeg?itok=eQuHFav6" width="51" height="66" /></div>
<div>
  <div>Bengt Luthman</div>
  <div><a href="mailto:bengt.luthman@mobil.se">bengt.luthman@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 20 apr 2021 - 15:29</div>
  <div>Publicerad: 20 apr 2021 - 15:10</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Enligt rykten från det stora tekniktillverkarlandet Kina så kommer Mediatek att vara den första tillverkaren som erbjuder sytemchip med 4nm-processteknik. Varje ny processgeneration innebär att tillverkar tar ytterligare ett steg i prestanda och miniatyrisering och 4nm är nästa steg från dagens toppchipp från Apple, Qualcomm och Samsung som alla använder 5-nanometersprocess. </p>
<p>Det ryktas också om att flera stora bolag redan har lagt ordrar på dessa chipset, enligt viskandet på nätet är det till exempel Samsung, Oppo, Xiaomi och Vivo som vill ha den här tekniken i sina kommande telefoner. </p>
<p>Tillverkarna bakom de kommande 4nm-chipseten är tydligen TSMC och det har inte varit billigt. Priserna ska ligga på mer än det dubbla mot vad de flesta högpresterande chipseten kostar idag. Det här kan så klart spegla priserna på de mobiler dessa chipset kommer att hamna i. </p>
<p>Kinesiska källor har också menat att Mediateks hårdvara kommer att kunna konkurrera Snapdragons 800-serie och att strömförbrukningen kommer att minska drastiskt. Men som vanligt är det bara rykten ännu och produktionen av dessa chipset ska enligt uppgifterna inte komma igång förrän i slutet av 2021 eller i början av 2022.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-source"  >
  
        <h2 class="pane-title">
      Källa    </h2>
    
  
  <div class="field field-name-field-source field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://mobile.yesky.com/328/725707328.shtml">Yesky</a></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-29c2097bca2b2637e92d0741593940c1">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/arm-presenterar-ny-arkitektur-for-processorer-forsta-pa-10-ar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/laura-ockel-rozwxefl27k-unsplash.jpg?itok=2oNalwSQ" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/arm-presenterar-ny-arkitektur-for-processorer-forsta-pa-10-ar">Arm släpper ny arkitektur för processorer – rustar för nästa 10 år</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tips-tricks/skolor/plus-sa-funkar-snabbladdning"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/snabbladdning_1.jpg?itok=nzQZcH3a" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tips-tricks/skolor/plus-sa-funkar-snabbladdning">Mobil förklarar: Så funkar snabbladdning</a><span class="plus"><span>Plus</span></span></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/samsung-hoppar-over-4nm-sags-ga-direkt-till-3nm"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/wafer.jpg?itok=193EC4Mh" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/samsung-hoppar-over-4nm-sags-ga-direkt-till-3nm">Samsung hoppar över 4nm – sägs gå direkt till 3nm</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/mediatek" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mediatek</a></div><div class="field-item odd"><a href="/tagg/systemchip" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">systemchip</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10159112020601113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/mediatek-kan-bli-forst-med-4nm-chipset" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-1c47c95227dbd1a6dab3f09abb62aa32">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-mobilen-gor-att-bilen-lar-kanna-mig"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-mobilen-gor-att-bilen-lar-kanna-mig">Krönika: Mobilen gör att bilen lär känna mig</a></h3>    
          <span class="date">15 apr</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-mobilen-gor-att-bilen-lar-kanna-mig" data-pid="408180951112_10159100091351113"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/skolor/skola-android-auto-den-totala-guiden-viktigaste-apparna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/android_auto.jpg?itok=iEB8SC9h" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/skola-android-auto-den-totala-guiden-viktigaste-apparna">Skola: Android Auto – Den totala guiden + viktigaste apparna</a></h3>    
          <span class="date">13 apr</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/skola-android-auto-den-totala-guiden-viktigaste-apparna" data-pid="408180951112_10159094747446113"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/skolor/plus-sa-funkar-snabbladdning"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/snabbladdning_1.jpg?itok=G88SF7LB" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/plus-sa-funkar-snabbladdning">Mobil förklarar: Så funkar snabbladdning</a></h3>    
          <span class="date">9 apr</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/plus-sa-funkar-snabbladdning" data-pid="408180951112_10159084595406113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/det-kan-mobiltillverkare-generellt-och-lg-specifikt-gora-for-att-overleva"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/PB-LG-G5-01.jpg?itok=gVx1_mDZ" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/det-kan-mobiltillverkare-generellt-och-lg-specifikt-gora-for-att-overleva">Det kan mobiltillverkare generellt och LG specifikt göra för att överleva</a></h3>    
          <span class="date">6 apr</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/det-kan-mobiltillverkare-generellt-och-lg-specifikt-gora-for-att-overleva" data-pid="408180951112_10159077297986113"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_2"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_3"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi-vår" tid_start="2021-03-15T00:00Z" tid_stopp="2021-05-09T22:00Z" frekvens="{o:1,f:[{p:21}]}" bildurl="/sites/xiaomi_0415_stor.jpg" bildurl_liten="/sites/xiaomi_0415_liten.jpg" statbildurl="https://ad.doubleclick.net/ddm/trackimp/N1255991.143718MOBIL.SE/B25483532.298076558;dc_trk_aid=491332708;dc_trk_cid=147514343;ord=[timestamp]" statbildurl2="https://visitanalytics.userreport.com/hit.gif?t=MCS3d3da2c3" litengr="400" klickurl="https://getxiaomi.se/mi11/?mi_source=mobil.se&amp;mi_medium=display&amp;mi_campaign=mi11k2launch"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Blackplus" tid_start="2020-11-26T23:00Z" tid_stopp="2020-11-30T23:00Z" frekvens="{o:2,f:[{t:{v:1,h:2}, p:80}]}" litengr="450" bildurl="/sites/mobil_2500x1233.jpg" bildurl_liten="/sites/mobil_320x480.jpg" klickurl="/pluserbjudanden?utm_source=mobil&amp;utm_medium=takeover&amp;utm_campaign=plus2manbf"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="holidAds custom8"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_Y1QqSK1QDRj5wiDNSxnEadutI_ofP08bwE7_J9eggXc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"RDfoc237PWL6a0ue7WndqNKLc-ZGX4N02f8hSPV7kX4","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.570244"},"mp_emediate":{"annonsart":"1","annonsart_puff":"0","annonsart_andel":"9","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"570244","editor":false,"sess":"8d459861","annonsart":[],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1642884682,"1":2008615873,"4":1797983258,"9":1116926142,"10":1430404921,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<style>.dold, awfix { display: none; }</style>
<script>
  if (window.innerWidth < 800) {
    const el = document.querySelector(`[namn = 'panorama_1']`);
    if (el != null) {
      el.className = "ad holidAds mobile";
    }
  }
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
