<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="För en tid sedan introducerade Spotify podcasts och nu kommer topplistorna." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/spotify-introducerar-topplistor-for-podcasts" />
<link rel="shortlink" href="https://www.mobil.se/node/568918" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/spotify-introducerar-topplistor-for-podcasts" />
<meta property="og:title" content="Spotify introducerar topplistor för podcasts" />
<meta property="og:description" content="För en tid sedan introducerade Spotify podcasts och nu kommer topplistorna." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/spotify_topplistor_podcasts.jpg?itok=I5yRY1a_" />
  <title>Spotify introducerar topplistor för podcasts | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_aWggwks0ZBdIbG1z5F4MI8ZLgMompznqOezFK0jSNos.css" media="all" />

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-568918 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/spotify-introducerar-topplistor-for-podcasts
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  568918
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Störst och bäst bland podcasts
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Spotify introducerar topplistor för podcasts</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/spotify_topplistor_podcasts.jpg?itok=UK_fzeD-">  <script>bilder["568918"] = [{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/spotify_topplistor_podcasts.jpg?itok=UK_fzeD-', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/spotify_topplistor_podcasts.jpg?itok=I5yRY1a_', osrc: 'https://www.mobil.se/sites/mobil.se/files/spotify_topplistor_podcasts.jpg', w: 950, h: 560, title: ' <span class="byline"></span>' },]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  För en tid sedan introducerade Spotify podcasts och nu kommer topplistorna.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-2dee4d68f69695b762391e9d4c766a04">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-1140-1591783117.jpg?itok=-ygtS6M3" width="51" height="66" /></div>
<div>
  <div>Ove Kaufeldt</div>
  <div><a href="mailto:redaktion@mobil.se">redaktion@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 15 jul 2020 - 09:27</div>
  <div>Publicerad: 15 jul 2020 - 09:27</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=103" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Spotify inkluderade för en tid sedan podcasts i sitt utbud och följer upp med topplistor för att det ska bli lättare att hitta i utbudet som nu omfattar fler än en miljon podcasts. Topplistorna introduceras på 26 marknader för Spotify i mobila enheter (Ios och Android). På en del marknader, inklusive Sverige, erbjuder strömningstjänsten mer omfattande listor med podcasts inom olika kategorier.</p>
<p>Listan med toppoddar visar de 200 populäraste poddarna medan andra listor som den med trendande poddar visar topp 50.</p>
<p>Samtidigt introducerar Spotify nya funktioner för podcastskapare som bland annat meddelar om deras podcast dyker upp på någon topplista och ger möjlighet att enkelt kommunicera detta på sociala medier.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-660d069992402823a3987070f050c1bc">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/nytt-abonnemang-fran-spotify-billigare-premium-nar-ni-ar-tva"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/patrik-michalicka-cv4bk-aedje-unsplash.jpg?itok=E6O67YxF" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/nyheter/nytt-abonnemang-fran-spotify-billigare-premium-nar-ni-ar-tva">Nytt abonnemang från Spotify: Billigare Premium när ni är två</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/efter-klagomalen-fran-spotify-apple-ska-granskas-av-eu"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/euvsapple.jpg?itok=7XNkYwIf" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/nyheter/efter-klagomalen-fran-spotify-apple-ska-granskas-av-eu">Efter klagomålen från Spotify: Apple ska granskas av EU</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/spotify" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Spotify</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158401767176113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/spotify-introducerar-topplistor-for-podcasts" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass"  >
  
        <h2 class="pane-title">
      Läs även    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block view-dom-id-f5c5466f652fe2b5216df319d12a27a1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/tips-tricks/tips-och-tricks-for-din-huawei-mobil-har-ar-smartaste-funktionerna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/1_18.jpg?itok=EaNWq6pn" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/tips-och-tricks-for-din-huawei-mobil-har-ar-smartaste-funktionerna">Tips och tricks för din Huawei-mobil – här är smartaste funktionerna</a></h3>    
          <span class="date">30 aug</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/tips-och-tricks-for-din-huawei-mobil-har-ar-smartaste-funktionerna" data-pid="408180951112_10157407835336113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/proove-ett-svenskt-doldisforetag"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/proove_topp.jpg?itok=NIniANnQ" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/proove-ett-svenskt-doldisforetag">Proove: Ett svenskt doldisföretag</a></h3>    
          <span class="date">20 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/proove-ett-svenskt-doldisforetag" data-pid="408180951112_10157462427446113"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/skolor/skola-skaffa-battre-tackning"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/mobilstarkare_2.jpg?itok=kcxw8N_M" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/skola-skaffa-battre-tackning">Skola: Skaffa bättre täckning</a></h3>    
          <span class="date">18 jul</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/skola-skaffa-battre-tackning" data-pid="408180951112_10156366436516113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/reportage-s-snuskig-r-din-mobil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/B-00.jpg?itok=Iw3SfqAk" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/reportage-s-snuskig-r-din-mobil">Reportage: Så snuskig är din mobil</a></h3>    
          <span class="date">3 okt</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/reportage-s-snuskig-r-din-mobil" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_2"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="http://annons.squarepublishing.se/" target="_blank">Annonsera</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi" tid_start="2020-04-23T22:00Z" tid_stopp="2020-05-06T23:00Z" frekvens="{o:0,f:[{t:{v:100,h:6}}]}" bildurl="/sites/200415_Xiaomi_SW_2500x1233.jpg" bildurl_liten="/sites/200415_Xiaomi_SW_320x480.jpg" litengr="400" klickurl="https://www.mi.com/global/mi-10-pro?&amp;mi_campaign=MKT_SW_digitalwebsites_J1J2_0417-0621&amp;mi_source=digital&amp;mi_medium=banner&amp;mi_channel=display"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_0N6MQLguXpK4O0SDxrRMLWq43E7njOKhzRNkZlWnDyA.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_X5V8eouj2pO9qB-wQz0KVO6e6rBszL1wK2y0DNBscvs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"VfexrTtoavqp8Djh6IyHMxv0HLQ7dNJdR1aqgyT65yQ","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.css":1,"sites\/mobil.se\/themes\/mobil\/css\/ie-fix.css":1}},"mp_disqus":{"disqus_identifier":"1.568918"},"mp_emediate":{"annonsart":"1","annonsart_andel":"9","fif":"1","ytv":"0","esk":"1","platser":"panorama_1:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:0:0-0::980:240::::::800:3::,\r\nmodul_1:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"568918","editor":false,"sess":"edc3da6a","annonsart":["568816","568830","568831"],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":2017462633,"1":237697250,"4":1797983258,"9":1116926142,"10":250494187,"14":946081048}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<script src="/sites/holid-mob.js?v3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</body>
</html>
