<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true, 'custom_map': { 'dimension2': 'publiceringsdatum' } });
  gtag('event', 'publiceringsdatum', { 'publiceringsdatum': '2022-12-15' });  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ett antal användare har fått möjligheten att börja testa ett nytt sätt att använda Tiktok-video." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/tiktok-testar-nytt-videoformat" />
<link rel="shortlink" href="https://www.mobil.se/node/573122" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/tiktok-testar-nytt-videoformat" />
<meta property="og:title" content="Tiktok testar nytt videoformat" />
<meta property="og:description" content="Ett antal användare har fått möjligheten att börja testa ett nytt sätt att använda Tiktok-video." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/tiktok.jpg?itok=IrjJRvsL" />
<meta property="article:published_time" content="1671094120" />
  <title>Tiktok testar nytt videoformat | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_pWHRlzp_rX49Ng_ydTDThvWz8twiX4F6EbyIjL7lkaY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GHerscLENa3ey5pSw5VxQnF_jTvXB5MZPdI59zWNPlM.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-573122 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="ad holidAds custom8" namn="custom8"></div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/tiktok-testar-nytt-videoformat
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  573122
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Större och mer filmiskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Tiktok testar nytt videoformat</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/tiktok.jpg?itok=99vKASaa">  <script type="application/json" bildspel>[{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/tiktok.jpg?itok=99vKASaa","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/tiktok.jpg?itok=IrjJRvsL","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/tiktok.jpg","w":950,"h":560,"title":""}]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Ett antal användare har fått möjligheten att börja testa ett nytt sätt att använda Tiktok-video.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-a20c9458ef5b8f12c46466c718499de0">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-1140-1591783117.jpg?itok=-ygtS6M3" width="51" height="66" /></div>
<div>
  <div>Ove Kaufeldt</div>
  <div><a href="mailto:redaktion@mobil.se">redaktion@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 15 dec 2022 - 09:48</div>
  <div>Publicerad: 15 dec 2022 - 09:48</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Videotjänsten TikTok bekräftar att de har börjat testa ett nytt horisontellt fullskärmsläge med utvalda användare världen över. Testpersonerna som har tillgång till testfunktionen ser en ny "fullskärmsknapp" visas på fyrkantiga eller rektangelvideor i deras flöde, vilken växlar videon till ett horisontellt helskärmsläge som utnyttjar så mycket som möjligt av skärmytan.</p>
<p>Den nya funktionen kan ses som ytterligare steg mot att konkurrera med Youtube, framför allt i kombination med att man tidigare i år utökade den maximala längden på videor till tio minuter. Tidigare har filmskapare som arbetar med längre filmer i det närmaste varit hänvisade till Youtube, men det nya fullskärmsläget och längre filmer ska ge Toktik-användare ännu mer svängrum. Tiktok har redan passerat Youtube i antal tittade minuter i vissa åldersgrupper, något som man nu vill försöka utöka ännu mer.</p>
<p>För tillfället finns det ingen information om när, eller ens om, Tiktok kommer att släppa det nya videoläget som en standardfunktion.</p>

</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-source"  >
  
        <h2 class="pane-title">
      Källa    </h2>
    
  
  <div class="field field-name-field-source field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://techcrunch.com/2022/12/13/tiktok-inches-further-youtubes-territory-horizontal-full-screen-mode/">TechCrunch</a></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-715e751d1a63fc7f01bbe74d588efa5a">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/tiktok-har-expanderat-sin-spelsatsning"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/tiktokspel.jpg?itok=V1NQ-oK8" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/tiktok-har-expanderat-sin-spelsatsning">Tiktok har expanderat sin spelsatsning</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/tiktok-introducerar-innehallsfilter"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/tiktok_filter.jpg?itok=-mkndgoo" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/tiktok-introducerar-innehallsfilter">Tiktok introducerar innehållsfilter</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/tiktok" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tiktok</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/tiktok-testar-nytt-videoformat" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-3563a7dc87151b9191881aa43652fc33">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/tips-tricks/nya-funktioner-i-din-samsungmobil-med-good-lock-del-1"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/good_lock_topp_0.jpg?itok=AcnUDX2F" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/nya-funktioner-i-din-samsungmobil-med-good-lock-del-1">Så gör du: Nya funktioner i din Samsungmobil med Good Lock, del 1</a></h3>    
          <span class="date">15 dec</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/nya-funktioner-i-din-samsungmobil-med-good-lock-del-1" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/apple-pressade-nu-for-stora-for-att-slippa-undan"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/apple-pressade-nu-for-stora-for-att-slippa-undan">Apple pressade – nu för stora för att slippa undan</a></h3>    
          <span class="date">14 dec</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/apple-pressade-nu-for-stora-for-att-slippa-undan" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/nar-samsung-fragade-google-varfor-galaxy-watch-inte-funkar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/pxl_20221206_131030957.jpg?itok=TrumUGqM" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/nar-samsung-fragade-google-varfor-galaxy-watch-inte-funkar">När Samsung frågade Google varför Galaxy Watch inte funkar</a></h3>    
          <span class="date">6 dec</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/nar-samsung-fragade-google-varfor-galaxy-watch-inte-funkar" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tester/jamforande-tester/duell-google-pixel-7-pro-mot-huawei-mate-50-pro-kamerakamp"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_2849.jpeg?itok=BmoJibI0" width="320" height="200" /></a>    
          <h3><a href="/tester/jamforande-tester/duell-google-pixel-7-pro-mot-huawei-mate-50-pro-kamerakamp">Duell: Google Pixel 7 Pro mot Huawei Mate 50 Pro – Kamerakamp</a></h3>    
          <span class="date">6 dec</span>    
          <div class="social" data-url="https://www.mobil.se/tester/jamforande-tester/duell-google-pixel-7-pro-mot-huawei-mate-50-pro-kamerakamp" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-kopuff"  >
  
      
  
  <a class="horizontal-teasers" style="position: relative; display: block;" href="https://www.mobil.se/partner/guide-hitta-din-favorit-bland-huaweis-wearables">
  <div class="ad teaser" style="padding-bottom: 0; margin-bottom: 10px;">
    <div>
      <img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/huawei_watch_collection.jpg?itok=aSUKD59r" alt="" border="0">
    </div>
    <h3 style="font-family: sans-serif;">Guide: Hitta din favorit bland Huaweis wearables</h3>
  </div>
</a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" textf="white" bild_v="/sites/Tele2_Obegransad_rgb_white-color.png" typ="nyastoran" kampanj="samsungtele2" tid_start="2022-02-09T00:00Z" tid_stopp="2023-12-01T01:00Z" frekvens="{o:1,f:[{s: '/', p: 100 }]}" rub11="" rub12="" rub21="NYHET! GALAXY S22" rub22="Buds Pro på köpet. [strong]Förköp här [span class='hvgung']→[/span][/strong]" klickurl="https://ad.doubleclick.net/ddm/trackclk/N283601.143718MOBIL.SE/B27238269.328017004;dc_trk_aid=520178914;dc_trk_cid=165948068;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" bakgr="rgb(0,45,85)" bakgr_smal="rgb(0,45,85)"></div>

  
  </div>
<div class="panel-separator"></div><div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2023-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>
<div class="storan" typ="nyastoran" kampanj="oneplus10pro" statskripturl="" tid_start="2019-07-05T10:00Z" tid_stopp="2022-09-01T00:00Z" frekvens="{o:0,f:[{t:{v:300,h:5}}]}" rub11="[img src='/sites/oneplus.png' onload='setTimeout(function(){console.log(123);knasdum()},1000)' style='max-width: 250px;']" rub12="[video muted playsinline autoplay loop src='/sites/oneplus-540.mp4'][/video]" rub21="Nytt från[img src='/sites/oneplus.png' style='max-width: 228px; margin-bottom: -27px']" rub22="[style].nyhlikol .rubrik { margin-bottom: 5px; } .nyhlikol { margin-inline: auto; }[/style]" klickurl="https://www.oneplus.com/se" ssidologga="" textf="white" bakgr="black" bakgr_smal="black" parametrar="{'qid':14,'antal':5}"></div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan" textf="white" bild_v="/sites/Tele2_Obegransad_rgb_white-color.png" typ="nyastoran" kampanj="smartahemmet" tid_start="2022-02-09T00:00Z" tid_stopp="2022-12-01T01:00Z" frekvens="{o:0,f:[{s:'/smarta-hemmet',p:100}]}" rub11="" rub12="" rub21="" rub22="Till erbjudandet[span class='hvgung']→[/span]" klickurl="https://www.tele2.se/bredband/bredband-600?utm_source=mobilse&amp;utm_medium=display&amp;utm_campaign=tele2-bb-2022-mobilse-sh&amp;utm_content=evaluate" bakgr="rgb(0,45,85)" bakgr_smal="rgb(0,45,85)"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  >
  
      
  
  <div class="storan olympus" typ="nyastoran" kampanj="xiaomidec" statskripturl="" statbildurl="" tid_start="2021-03-22T00:00Z" tid_stopp="2023-04-22T00:00Z" frekvens="{o:0,f:[{t:{v:300,h:5}}]}" rub11="[img style='height: 8em; width: auto; max-width: 10vw;' src='/sites/mi_logo_xiaomi_orange.png']" rub12="" rub21="Nytt om Xiaomi" rub22="" vimeo="765710852#765710890#765710816" nej_lokal="/sites/xiaomi-1.mp4#/sites/xiaomi-2.mp4" nej_youtube="PbHWzsq3gHM?autoplay=1&amp;mute=1&amp;loop=1&amp;playlist=PbHWzsq3gHM" klickurl="https://www.xiaomi.com" parametrar="{'qid':14,'antal':5}" textf="white" bakgr="black" bakgr_smal="black"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  >
  
      
  
  <div class="storan" textf="white" bild_v="/sites/Tele2_Obegransad_rgb_white-color.png" typ="nyastoran" kampanj="tele2bw" tid_start="2022-02-09T00:00Z" tid_stopp="2022-12-01T01:00Z" frekvens="{o:1,f:[{s: '/', p: 100 }]}" rub11="" rub12="" rub21="" rub22="Halva priset på det bästa från Tele2.[/strong]" klickurl="https://www.tele2.se/erbjudanden/black-friday?utm_source=mobil.se&amp;utm_medium=banner_intergrering&amp;utm_campaign=black_week_2022" bakgr="black" bakgr_smal="black"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_iBGgrr5V3tSWfbv4w1ygEcUCp3rNIHZstvI7QfC-_fw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"Ie9WN127GW95yLixJm2HJeY3DCDRODrYlDVU0UhhaZY","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.573122"},"mp_emediate":{"annonsart":"1","annonsart_k\u00f6nr":"8","annonsart_puff":"1","annonsart_puff_k\u00f6nr":"8","annonsart_andel":"9","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","gillkom":"1","fbpub":"0","fbkoppla":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"","fulomladdning":"300"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"573122","editor":false,"plusmedlem":false,"ej_aktiv_plusmedlem":false,"sess":"301281f3","annonsart":["573098"],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1184101715,"1":1671121108,"4":1797983258,"9":1116926142,"10":1669280843,"14":1669811976,"16":1656319200,"17":1669907562,"8":1670502549}});
//--><!]]>
</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 10: 63, 11: 64, 12: 65, 13: 66, 14: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
