<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Enligt rykten kommer Oneplus att lansera fyra nya enheter i mars, däribland deras budgetmodell av toppserien, 9R. Men också deras första smarta klocka." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/oneplus-9r-kommer-i-mars" />
<link rel="shortlink" href="https://www.mobil.se/node/570004" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/oneplus-9r-kommer-i-mars" />
<meta property="og:title" content="Oneplus 9R kommer i mars" />
<meta property="og:description" content="Enligt rykten kommer Oneplus att lansera fyra nya enheter i mars, däribland deras budgetmodell av toppserien, 9R. Men också deras första smarta klocka." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/oneplus-9-pro.jpeg?itok=NRI3SPAW" />
  <title>Oneplus 9R kommer i mars | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_PV8jshjgFg3_OsHuI2xqONL7nR1tQCdXbHlxBJ3t_CM.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-570004 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/oneplus-9r-kommer-i-mars
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  570004
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Mer från Oneplus
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Oneplus 9R kommer i mars</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/oneplus-9-pro.jpeg?itok=78xIw1jz"> <div class="caption">Oneplus 9 Pro</div> <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/oneplus-9-pro.jpeg?itok=78xIw1jz', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/oneplus-9-pro.jpeg?itok=NRI3SPAW', osrc: 'https://www.mobil.se/sites/mobil.se/files/oneplus-9-pro.jpeg', w: 1200, h: 631, title: 'Oneplus 9 Pro <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Enligt rykten kommer Oneplus att lansera fyra nya enheter i mars, däribland deras budgetmodell av toppserien, 9R. Men också deras första smarta klocka. 
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-16846c6769643c9d8ab4c653de515e5c">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/0.jpeg?itok=eQuHFav6" width="51" height="66" /></div>
<div>
  <div>Bengt Luthman</div>
  <div><a href="mailto:bengt.luthman@mobil.se">bengt.luthman@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 1 mar 2021 - 07:28</div>
  <div>Publicerad: 1 mar 2021 - 07:28</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nu är det snart dags för lansering av Oneplus kommande produkter. Det är sagt att de ska visas upp för världen i mars. Totalt sett är det fyra nya enheter som ska visas upp, dels deras toppmodeller Oneplus 9 och Oneplus 9 Pro, men nu verkar det som om de även om kommer att släppa en budgetvariant som kallas Oneplus 9R. Sedan tidigare har VD för Oneplus, Pete Lau, bekräftat att de ska lansera sin första smarta klocka, Oneplus Watch. </p>
<p>Det antas att medan 9 och 9 Pro kommer att bestyckas med Qualcomms Snapdragon 888, 6,55 tumsskärm med 120Hz och ett batteri på 4500mAh, kommer 9R att få ett Snapdragon 690, en 6,5-tumsskärm med 90Hz, 8GB ram och 128GB lagring, 64megapixelskamera och ett 5000mAh-batteri. </p>
<p>Oneplus Watch förväntas köras med Wear OS, det har också ryktats om en modell som kallas Oneplus Watch RX som ska likna Oppos Watch RX, vilket inte låter omöjligt då de två tillverkarna har en hel del gemensamt. </p>
<p>Huruvida dessa rykten stämmer återstår att se när produkterna lanseras senare i månaden. </p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-source"  >
  
        <h2 class="pane-title">
      Källa    </h2>
    
  
  <div class="field field-name-field-source field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.91mobiles.com/hub/oneplus-9-pro-9r-watch-march-launch-exclusive/">91 Mobiles</a></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-fb24d33add41a685b41f7ab68c69026a">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/oneplusgrundarens-bolag-nothing-koper-android-tillverkaren-essential"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/Ska%CC%88rmavbild%202018-02-12%20kl.%2016.57.11.png?itok=aaY6-acB" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/oneplusgrundarens-bolag-nothing-koper-android-tillverkaren-essential">Oneplus-grundarens bolag Nothing köper Android-tillverkaren Essential</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/hemliga-funktionerna-andra-anvandargranssnittet-pa-din-samsungmobil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/good_lock_topp.jpg?itok=MNGlyTPe" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/hemliga-funktionerna-andra-anvandargranssnittet-pa-din-samsungmobil">Hemliga funktionerna: Ändra användargränssnittet på din Samsungmobil</a><span class="plus"><span>Plus</span></span></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/smart-klocka" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">smart klocka</a></div><div class="field-item odd"><a href="/tagg/oneplus-9r" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Oneplus 9R</a></div><div class="field-item even"><a href="/tagg/oneplus-9-pro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Oneplus 9 Pro</a></div><div class="field-item odd"><a href="/tagg/oneplus-9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">OnePlus 9</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158988697446113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/oneplus-9r-kommer-i-mars" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-5856d4821f13684e381b3f0364dc483d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/hemliga-funktionerna-andra-anvandargranssnittet-pa-din-samsungmobil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/good_lock_topp.jpg?itok=2o2Uvb6L" width="320" height="200" /></a>    
          <h3><a href="/nyheter/hemliga-funktionerna-andra-anvandargranssnittet-pa-din-samsungmobil">Hemliga funktionerna: Ändra användargränssnittet på din Samsungmobil</a></h3>    
          <span class="date">26 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/hemliga-funktionerna-andra-anvandargranssnittet-pa-din-samsungmobil" data-pid="408180951112_10158981870101113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-det-har-satter-press-pa-google-upp-till-bevis-for-wear-os"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-det-har-satter-press-pa-google-upp-till-bevis-for-wear-os">Krönika: Det här sätter press på Google – Upp till bevis för Wear OS</a></h3>    
          <span class="date">22 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-det-har-satter-press-pa-google-upp-till-bevis-for-wear-os" data-pid="408180951112_10158972836761113"></div>  </li>
          <li class="teaser">  
          <a href="/datormagazin/grafikkortet-asus-tuf-gaming-rtx-3080-oc-testat-av-datormagazin"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/asus-tuf_3080.jpg?itok=T94jncYs" width="320" height="200" /></a>    
          <h3><a href="/datormagazin/grafikkortet-asus-tuf-gaming-rtx-3080-oc-testat-av-datormagazin">Grafikkortet Asus TUF Gaming RTX 3080 OC testat av Datormagazin</a></h3>    
          <span class="date">21 feb</span>    
          <div class="social" data-url="https://www.mobil.se/datormagazin/grafikkortet-asus-tuf-gaming-rtx-3080-oc-testat-av-datormagazin" data-pid="408180951112_10158971066011113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-vill-du-ha-en-liten-mobil-ska-du-kopa-en-i-var"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_20201113_075045.jpg?itok=nS_5sJVw" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-vill-du-ha-en-liten-mobil-ska-du-kopa-en-i-var">Krönika: Vill du ha en liten mobil ska du köpa en i vår</a></h3>    
          <span class="date">19 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-vill-du-ha-en-liten-mobil-ska-du-kopa-en-i-var" data-pid="408180951112_10158965187581113"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-custom pane-3 horizontal-teasers"  >
  
      
  
  <div style="position: relative;">
<div class="ad teaser" style="padding-bottom: 0; margin-bottom: 10px;">
<div><a href="/partner/darfor-behover-du-ett-vpn"><img src="/sites/mobil.se/files/styles/small_article_image/public/cyberghost_logo_bred_1024.png" alt="" border="0" /></a></div>
<h3 style="font-family: sans-serif;"><a href="/partner/darfor-behover-du-ett-vpn">Därför behöver du ett VPN</a></h3>
</div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_2"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_3"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds tower" namn="side_4"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-4 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi-höst" tid_start="2020-10-09T00:00Z" tid_stopp="2020-12-24T23:00Z" frekvens="{o:1,f:[{t:{v:1,h:24},p:45}]}" bbildurl="/sites/xiaomi-stor.html" bbildurl_liten="/sites/xiaomi-liten.html" bildurl="/sites/201208_Xiaomi_2500x1233.jpg" bildurl_liten="/sites/201208_Xiaomi_320x480.jpg" litengr="400" klickurl="https://getxiaomi.se/?mi_source=mobil&amp;mi_medium=display&amp;mi_campaign=prebook&amp;mi_content=offer"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Blackplus" tid_start="2020-11-26T23:00Z" tid_stopp="2020-11-30T23:00Z" frekvens="{o:2,f:[{t:{v:1,h:2}, p:80}]}" litengr="450" bildurl="/sites/mobil_2500x1233.jpg" bildurl_liten="/sites/mobil_320x480.jpg" klickurl="/pluserbjudanden?utm_source=mobil&amp;utm_medium=takeover&amp;utm_campaign=plus2manbf"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_P7knEg5CLwoRU6o1YAcHhRKRjCxPZlJIreJkKGO_AVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"uyhxsb_RSuD25EqhxUvNfkF6IjOGKRXtPoNFn3F7zO4","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.570004"},"mp_emediate":{"annonsart":"1","annonsart_puff":"0","annonsart_andel":"9","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"570004","editor":false,"sess":"7e5dd4f0","annonsart":[],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1642884682,"1":1587727819,"4":1797983258,"9":1116926142,"10":1430404921,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<style>.dold, awfix { display: none; }</style>
<script>
  if (window.innerWidth < 800) {
    const el = document.querySelector(`[namn = 'panorama_1']`);
    if (el != null) {
      el.className = "ad holidAds mobile";
    }
  }
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
