<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Apple verkar vilja stoppa att olicensierade verkstäder reparerar Iphone 12." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/svarare-att-reparera-iphone-12-kraver-licensierad-verkstad" />
<link rel="shortlink" href="https://www.mobil.se/node/569460" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/svarare-att-reparera-iphone-12-kraver-licensierad-verkstad" />
<meta property="og:title" content="Svårare att reparera Iphone 12 – kräver licensierad verkstad" />
<meta property="og:description" content="Apple verkar vilja stoppa att olicensierade verkstäder reparerar Iphone 12." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/skarmavbild_2020-10-13_kl._19.22.18.png?itok=Sd-GnDvf" />
  <title>Svårare att reparera Iphone 12 – kräver licensierad verkstad | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_3okjq5Y_w25JtLAsgo8KLgZhCcZ4ssN2fYRviCwXt5k.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-569460 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/svarare-att-reparera-iphone-12-kraver-licensierad-verkstad
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  569460
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Olicensierade verkstäder kan få problem
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Svårare att reparera Iphone 12 – kräver licensierad verkstad</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/skarmavbild_2020-10-13_kl._19.22.18.png?itok=Qc7bwyYS">  <script>bilder["569460"] = [{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/skarmavbild_2020-10-13_kl._19.22.18.png?itok=Qc7bwyYS', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/skarmavbild_2020-10-13_kl._19.22.18.png?itok=Sd-GnDvf', osrc: 'https://www.mobil.se/sites/mobil.se/files/skarmavbild_2020-10-13_kl._19.22.18.png', w: 1672, h: 936, title: ' <span class="byline"></span>' },]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Apple verkar vilja stoppa att olicensierade verkstäder reparerar Iphone 12.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-e261596176ecc5004dae4b01b4c7a1cc">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-1140-1591783117.jpg?itok=-ygtS6M3" width="51" height="66" /></div>
<div>
  <div>Ove Kaufeldt</div>
  <div><a href="mailto:redaktion@mobil.se">redaktion@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 3 nov 2020 - 14:00</div>
  <div>Publicerad: 3 nov 2020 - 14:00</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=103" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Enligt webbplatsen Ifixit, som handlar mycket om telefonreparationer, verkar det som att Apple vill sätta käppar i hjulet för verkstäder som försöker reparera Iphone 12 utan att vara auktoriserade av Apple själva.</p>
<p>Apples interna dokumentation säger till exempel att företagets System Configuration-app, som bara är tillgänglig för godkända tekniker, krävs för att till fullo reparera och byta ut telefonens kamera och även dess skärm. Tidigare har det bara krävts vid batteribyten.</p>
<p>Ifixit poängterar att det inte betyder att kameran eller skärmen inte kommer att fungera korrekt även om de byts av en olicensierad tekniker, men att telefonen kan komma att visa varningsmeddelanden om att telefonen använder komponenter som inte är äkta eller att de inte fungerar fullständigt korrekt eftersom de inte är godkända av systemet.</p>

</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-e9f4b45fa21ac7e5f207a1673e5ab331">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/apple-iphone-12"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/apple_iphone_12_-_8.jpg?itok=M-UFu7ho" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/apple-iphone-12">Test: Apple Iphone 12 – Lätt att rekommendera</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/nya-taliga-glaset-satt-pa-prov-sa-talig-ar-iphone-12"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/skarmavbild_2020-10-13_kl._19.22.40.png?itok=QqNwhQVH" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/nya-taliga-glaset-satt-pa-prov-sa-talig-ar-iphone-12">Nya tåliga glaset satt på prov: Så tåliga är Iphone 12 och Iphone 12 Pro</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/reparationer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">reparationer</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158690930051113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/svarare-att-reparera-iphone-12-kraver-licensierad-verkstad" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-40b6d9503522fb94072ceb89b94c1064">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-spelmobilerna-visar-vagen-till-framtiden"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/Speakers_resized-2048x1153.jpg?itok=t8kxLbMH" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-spelmobilerna-visar-vagen-till-framtiden">Krönika: Spelmobilerna visar vägen till framtiden</a></h3>    
          <span class="date">4 nov</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-spelmobilerna-visar-vagen-till-framtiden" data-pid="408180951112_10158692758291113"></div>  </li>
          <li class="teaser">  
          <a href="/datormagazin/synology-ds920-fyradiskars-nas-testad-av-datormagazin"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/01_ds920plus.png?itok=e9w8C85_" width="320" height="200" /></a>    
          <h3><a href="/datormagazin/synology-ds920-fyradiskars-nas-testad-av-datormagazin">Synology DS920+ – Fyradiskars NAS testad av Datormagazin</a></h3>    
          <span class="date">3 nov</span>    
          <div class="social" data-url="https://www.mobil.se/datormagazin/synology-ds920-fyradiskars-nas-testad-av-datormagazin" data-pid="408180951112_10158691464026113"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/tips-och-tricks-for-din-oneplus-mobil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/oneplus_1_0.jpg?itok=547sntBZ" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/tips-och-tricks-for-din-oneplus-mobil">Tips och Tricks för din Oneplus-mobil</a></h3>    
          <span class="date">29 okt</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/tips-och-tricks-for-din-oneplus-mobil" data-pid="408180951112_10158677709116113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-vanta-med-5g-hypen"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/5g.jpg?itok=kVu-0r00" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-vanta-med-5g-hypen">Krönika: Vänta med 5G-hypen</a></h3>    
          <span class="date">28 okt</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-vanta-med-5g-hypen" data-pid="408180951112_10158674837956113"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_2"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://annons.squarepublishing.se/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi-höst" tid_start="2020-10-09T00:00Z" tid_stopp="2020-12-24T23:00Z" frekvens="{o:2,f:[{p:10}]}" bbildurl="/sites/xiaomi-stor.html" bbildurl_liten="/sites/xiaomi-liten.html" bildurl="/sites/201022_Xiaomi_2500x1233.jpg" bildurl_liten="/sites/201022_Xiaomi_320x480.jpg" litengr="400" klickurl="https://getxiaomi.se/?mi_source=mobil&amp;mi_medium=display&amp;mi_campaign=prebook&amp;mi_content=offer"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_0N6MQLguXpK4O0SDxrRMLWq43E7njOKhzRNkZlWnDyA.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_vs9ts4FyMpdlr8Ssf8QkfoUI57snrJoc8SdxTfCG9_4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"bjHKKlYo1EDDHvRUajNaBLwfEIPApD2ISBFyckVtAJU","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.569460"},"mp_emediate":{"annonsart":"1","annonsart_puff":"0","annonsart_andel":"9","fif":"1","ytv":"1","esk":"1","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"569460","editor":false,"sess":"716df6be","annonsart":["569274","569275","569464"],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1642884682,"1":1761282261,"4":1797983258,"9":1116926142,"10":470806065,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<script src="/sites/holid-mob.js?v3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</body>
</html>
