<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Telias plan är att flytta över kunder till andra lösningar." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/telias-nedstangning-av-3g-natet-det-hander-nu" />
<link rel="shortlink" href="https://www.mobil.se/node/569898" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/telias-nedstangning-av-3g-natet-det-hander-nu" />
<meta property="og:title" content="Telias nedstängning av 3G-nätet: Så påverkas du som kund" />
<meta property="og:description" content="Telias plan är att flytta över kunder till andra lösningar." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/skarmavbild_2020-05-24_kl._13.57.54.png?itok=V0prviVN" />
  <title>Telias nedstängning av 3G-nätet: Så påverkas du som kund | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_XfmWkkS7MosgbsxB1biCeRRfyiiquABLaDaD-6WIk2A.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-569898 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/telias-nedstangning-av-3g-natet-det-hander-nu
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  569898
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Krävs ny telefon?
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Telias nedstängning av 3G-nätet: Så påverkas du som kund</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/skarmavbild_2020-05-24_kl._13.57.54.png?itok=7vhd1liQ">  <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/skarmavbild_2020-05-24_kl._13.57.54.png?itok=7vhd1liQ', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/skarmavbild_2020-05-24_kl._13.57.54.png?itok=V0prviVN', osrc: 'https://www.mobil.se/sites/mobil.se/files/skarmavbild_2020-05-24_kl._13.57.54.png', w: 1612, h: 900, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Telias plan är att flytta över kunder till andra lösningar. 
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-a02117a0c757d193e347a488b40bb0d3">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/Erik%20Mo%CC%88rner-2.jpg?itok=MYH6HyqA" width="51" height="66" /></div>
<div>
  <div>Erik Mörner</div>
  <div><a href="mailto:erik.morner@mobil.se">erik.morner@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 5 feb 2021 - 19:36</div>
  <div>Publicerad: 5 feb 2021 - 14:53</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p dir="ltr" id="docs-internal-guid-5b3187e9-7fff-f8df-39d7-d11988fcd5f9">Telia har meddelat att de med start nu i början av 2021 ska avveckla 3G-nätet och på lite längre sikt även 2G-nätet. Vad betyder det här för dig som kund? Först kan vi konstatera att enbart telefoner med stöd för 4G och 5G fungerar i 4G- respektive 5G-nät. Det här skapar så klart frågeställningar om hur Telia ska genomföra sin nedstängning utan att kunderna ska drabbas allt för mycket. Vi har frågat Telia hur förändringen påverkar bolagets kunder och fick svar på våra frågor av kommunikationschefen Inger Gunterberg. </p>
<p dir="ltr"><strong>Vad innebär det här för användarna i praktiken?<br /></strong>Nedstängningen av 3G-tjänsten och nätet sker successivt, dvs basstation för basstation, för att säkra en smidig övergång för våra kunder. Det innebär att det inte blir hela städer eller områden i taget som stängs ned. </p>
<p dir="ltr"><strong>Var och när påbörjas processen?<br /></strong>Vi börjar där det finns minst 3G-trafik och god täckning av 4G och 2G. Vi kommer att utvärdera behovet och användningen av respektive basstation för att bestämma i vilken ordning vi stänger ned för att minska påverkan på våra kunder. </p>
<p dir="ltr">Arbetet påbörjas 2021 med planerad start från och med mars och ambitionen är att vara klara 2023.</p>
<p dir="ltr">Nedstängningen av 2G-nätet kommer planeras att ske under kortare tid med start under senare delen av 2025</p>
<p dir="ltr"><strong>Hur många kunder kommer tvingas köpa ny mobil?<br /></strong>Redan idag har de flesta kunder telefoner och abonnemang som klarar 4G, både för tal och data, och de har redan en betydligt bättre talkvalitet och täckning än 2G och 3G. De har dessutom tillgång till nya tjänster som inte varit möjliga med 2G och 3G.</p>
<p><strong>Innebär det här att mobilerna måste ha stöd för Voice over LTE?<br /></strong>Redan idag är ca 80 procent av våra kunder uppgraderade till tjänster som inkluderar både VoLTE och Wifi-samtal, resterande kommer få tillgång till detta under 2021.</p>
<p dir="ltr">Kunder som fortfarande inte har abonnemang med VoLTE finns främst bland de kunder med mer komplicerade avancerade  lösningar. Även hos dessa kunder finns en stor efterfrågan att få tillgång till de nya tjänster som 4G och 5G erbjuder. Det är framförallt tillgången på VoLTE och Wifi-samtal i våra växellösningar som idag efterfrågas. I vår Cloud baserade TouchPoint-växel har vi redan idag flyttat över alla kunder till en lösning baserad på 4G och för våra övriga växellösningar har flytten av användare påbörjats i stor skala. Vi har en kontinuerlig dialog med våra kunder för att avgöra bästa lösningen och de kommer att få information innan de flyttas över till nya lösningar. </p>
<p><strong>Vad är bakgrunden till det här beslutet?<br /></strong>2G- och 3G-näten har varit i drift i många år och har nått en punkt där näten inte länge uppfyller kraven från våra kunder och utveckling avstannat. Nu gör vi plats för ny modern teknik med 4G och 5G vi har börjat med en kontrollerad utfasning av våra 2G- och 3G-tjänster.</p>
<p dir="ltr">4G och 5G är grunden för den digitala utvecklingen. 2G och 3G möter inte längre kundernas krav. 2G- och 3G-nedstängning pågår därför redan i många länder vilket påverkar tillgången till utrustning och kompetens​. Det innebär höga kostnader och att det inte är hållbart ur ett miljöperspektiv att upprätthålla flera parallella system.</p>
<p dir="ltr">Spektrumtillstånd för 900 MHz och 2100 MHz banden som används för 2G och 3G upphör dessutom 2025-12-31 för alla operatörer i Sverige vilket gör att vi måste påbörja arbetet med att migrera alla kunder till 4G och 5G i god tid innan dess.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-b9e17704b1f4d3a77f95a34198b001b0">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/telia-paborjar-nedlaggningen-av-sitt-3g-nat-helt-borta-2023"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/t%C3%A4ckning-01_0.jpg?itok=Cn97Po5R" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/telia-paborjar-nedlaggningen-av-sitt-3g-nat-helt-borta-2023">Telia påbörjar nedläggningen av sitt 3G-nät – helt borta 2023</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/tele2-och-telenor-tar-sina-5g-frekvenser-i-drift-tva-dagar-efter-auktionen"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/telenor_5g.jpg?itok=AcFYNAbp" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/tele2-och-telenor-tar-sina-5g-frekvenser-i-drift-tva-dagar-efter-auktionen">Tele2 och Telenor tar sina 5G-frekvenser i drift – bara två dagar efter auktionen</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/telia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Telia</a></div><div class="field-item odd"><a href="/tagg/tackning" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">täckning</a></div><div class="field-item even"><a href="/tagg/2g" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">2g</a></div><div class="field-item odd"><a href="/tagg/3g" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">3G</a></div><div class="field-item even"><a href="/4g" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">4G</a></div><div class="field-item odd"><a href="/tagg/5g" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">5G</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158929767456113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/telias-nedstangning-av-3g-natet-det-hander-nu" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-a260704f0ab14cd67c39269a2b3fb5bb">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/tips-tricks/skolor/vi-forklarar-hogre-skarmuppdateringsfrekvens"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/skarmfordrojning.jpg?itok=0PaEZr9W" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/vi-forklarar-hogre-skarmuppdateringsfrekvens">Vi förklarar: Högre skärmuppdateringsfrekvens</a></h3>    
          <span class="date">4 feb</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/vi-forklarar-hogre-skarmuppdateringsfrekvens" data-pid="408180951112_10158926688521113"></div>  </li>
          <li class="teaser">  
          <a href="/datormagazin/switch-test-fran-datormagazin-qnap-qsw-1105-5t"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/01_qnap_qsw-1105-5t.png?itok=eP8oruEL" width="320" height="200" /></a>    
          <h3><a href="/datormagazin/switch-test-fran-datormagazin-qnap-qsw-1105-5t">Switch-test från Datormagazin: Qnap QSW-1105-5T </a></h3>    
          <span class="date">1 feb</span>    
          <div class="social" data-url="https://www.mobil.se/datormagazin/switch-test-fran-datormagazin-qnap-qsw-1105-5t" data-pid="408180951112_10158918473271113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-darfor-ar-hoppet-nu-ute-for-huawei"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-darfor-ar-hoppet-nu-ute-for-huawei">Krönika: Därför är hoppet nu ute för Huawei</a></h3>    
          <span class="date">1 feb</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-darfor-ar-hoppet-nu-ute-for-huawei" data-pid="408180951112_10158918048596113"></div>  </li>
          <li class="teaser">  
          <a href="/datormagazin/test-av-datormagazin-dell-xps17-9700"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/01_xps17.jpg?itok=e_g_-rjL" width="320" height="200" /></a>    
          <h3><a href="/datormagazin/test-av-datormagazin-dell-xps17-9700">Test av Datormagazin: Dell XPS17 9700</a></h3>    
          <span class="date">1 feb</span>    
          <div class="social" data-url="https://www.mobil.se/datormagazin/test-av-datormagazin-dell-xps17-9700" data-pid="408180951112_10158918047816113"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_2"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi-höst" tid_start="2020-10-09T00:00Z" tid_stopp="2020-12-24T23:00Z" frekvens="{o:1,f:[{t:{v:1,h:24},p:45}]}" bbildurl="/sites/xiaomi-stor.html" bbildurl_liten="/sites/xiaomi-liten.html" bildurl="/sites/201208_Xiaomi_2500x1233.jpg" bildurl_liten="/sites/201208_Xiaomi_320x480.jpg" litengr="400" klickurl="https://getxiaomi.se/?mi_source=mobil&amp;mi_medium=display&amp;mi_campaign=prebook&amp;mi_content=offer"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Blackplus" tid_start="2020-11-26T23:00Z" tid_stopp="2020-11-30T23:00Z" frekvens="{o:2,f:[{t:{v:1,h:2}, p:80}]}" litengr="450" bildurl="/sites/mobil_2500x1233.jpg" bildurl_liten="/sites/mobil_320x480.jpg" klickurl="/pluserbjudanden?utm_source=mobil&amp;utm_medium=takeover&amp;utm_campaign=plus2manbf"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_QumFPprukL1iu7U1oeeF__Tb4UztxE3VApfaW8QB398.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"StykkZvN0Mj9jOyTjHDNJTzCiqFhhOHXQWHKTeASOT4","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.569898"},"mp_emediate":{"annonsart":"1","annonsart_puff":"0","annonsart_andel":"9","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"569898","editor":false,"sess":"2f8a93d9","annonsart":[],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1642884682,"1":194698535,"4":1797983258,"9":1116926142,"10":1430404921,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<style>.dold { display: none; }</style>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</body>
</html>
