<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true, 'custom_map': { 'dimension2': 'publiceringsdatum' } });
  gtag('event', 'publiceringsdatum', { 'publiceringsdatum': '2022-07-08' });  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Sony lyckas än en gång överträffa våra förväntningar på hörlurarna som har den klart bästa brusreduceringen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/tester/produkttester/test-sony-wh-1000xm5-battre-an-magi-nastan-perfekta" />
<link rel="shortlink" href="https://www.mobil.se/node/572392" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test: Sony WH-1000XM5 – Bättre än magi, nästan perfekta" />
<meta property="og:url" content="https://www.mobil.se/tester/produkttester/test-sony-wh-1000xm5-battre-an-magi-nastan-perfekta" />
<meta property="og:description" content="Sony lyckas än en gång överträffa våra förväntningar på hörlurarna som har den klart bästa brusreduceringen." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/wh-1000xm5_keyvisual_black-large.jpg?itok=ybWZ3cUY" />
<meta property="article:published_time" content="1657278488" />
  <title>Test: Sony WH-1000XM5 – Bättre än magi, nästan perfekta | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_pWHRlzp_rX49Ng_ydTDThvWz8twiX4F6EbyIjL7lkaY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_PiZtp5MviG0C0K4op9mpfoOzHA3FUv1euSDEurCUk8E.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-572392 node-type-article   section-produkttester section-tester" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="ad holidAds custom8" namn="custom8"></div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/tester/produkttester/test-sony-wh-1000xm5-battre-an-magi-nastan-perfekta
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  572392
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Produkttester
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Dyra och prisvärda
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Test: Sony WH-1000XM5 – Bättre än magi, nästan perfekta</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/wh-1000xm5_keyvisual_black-large.jpg?itok=Hh6Uu5lI"> <div class="caption"><span class="bspetikett">● BILDSPEL</span> </div> <script type="application/json" bildspel>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</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Sony lyckas än en gång överträffa våra förväntningar på hörlurarna som har den klart bästa brusreduceringen.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-2d19f3997f0a3997b2a9ec62144311e6">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/Erik%20Mo%CC%88rner-2.jpg?itok=MYH6HyqA" width="51" height="66" /></div>
<div>
  <div>Erik Mörner</div>
  <div><a href="mailto:erik.morner@mobil.se">erik.morner@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 8 jul 2022 - 13:08</div>
  <div>Publicerad: 8 jul 2022 - 12:37</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.prisjakt.nu/produkt.php?p=6219512" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="1">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-plus pros"  >
  
      
  
  <div class="field field-name-field-plus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Förstklassigt ljud<br />Effektiv brusreducering<br />Ergonomin</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-minus cons"  >
  
      
  
  <div class="field field-name-field-minus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Smarta funktioner inte alltid smarta<br />Priset</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det är inte ofta som en tillverkare utklassar konkurrensen och gör det gång på gång under så lång period. WH-1000XM5 tar brusreducering, komfort och ljudkvalitet ytterligare ett steg när man inte trodde det var möjligt och är helt enkelt otroliga. </p>
<p>Kvalitet och innovation är så klart inte gratis, så även priset har denna gång höjts, vilket innebär att föregångarna, WH-1000XM4 kommer finnas kvar på marknaden. Skillnaderna mellan nya och gamla modellen är flera och Sony har förbättrat nästan varje aspekt, vilket gör att jag tycker priset är befogat. </p>
<h3>Bekväma och följsamma</h3>
<p>Jag får en känsla att de nya lurarna är betydligt lättare på huvudet än de gamla, men efter att ha kontrollerat ser jag att det bara skiljer 4 ynka gram. Trots det känns de alltså lättare än så och det kommer av den förbättrade ergonomin, att hörlurarna helt enkelt sluter tätt bättre och att vikten avlastas bättre. Redan innan jag knäppt på lurarna kan jag också konstatera att de isolerar mig från omgivningens ljud effektivt även alltså innan jag aktiverat brusreduceringen. Även när jag rör på huvudet så är passformen bra och lurarna följer med i rörelserna.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="1" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/5_wh-1000xm5_swivel_w_case_black_8000-large.jpg?itok=MSUrp-cS" width="700" height="1050" alt="" title="" /></p>
<p>Sen kommer vi till det här med brusreducering och trots att föregångarna hade fantastiskt bra brusreducering har Sony lyckats ännu bättre nu. Nu är den extrem och de första gångerna känns det ovant att höra ingenting, det är som om det inte bara blir tyst utan som om jag befinner mig i något slags vakuum. Jag vänjer mig i alla fall och tvekar inte när jag säger att brusreduceringen är fantastisk. Jag kan bara fantisera om hur Sony ska kunna överträffa detta i en kommande modell av lurarna.</p>
<p>Även musikljudet är förstklassigt, så inte heller där gör Sony oss besvikna på något sätt. Det ger en riktig wow-känsla och det är ytterst få hörlurar som kan lyfta musik oavsett ljudkälla på det här sättet. Nästan lite överraskande är även samtalsljudet riktigt bra och mikrofonerna gör ett bra jobb med att fånga upp min röst även i stökigare omgivningar. Så här långt är alltså hörlurarna närmast felfria.</p>
<h3>Lätta att hantera</h3>
<p>Att koppla in och hantera inställningar av hörlurarna går smärtfritt. Googles Fast Pair är inte alltid felfritt, men med de här lurarna kan jag enkelt byta mellan olika Android-mobiler utan problem, även utöver de två till antalet som hörlurarna kan vara anslutna till samtidigt. Appen som sköter inställningarna finns dessutom både till Android och till Ios, så även där går det smidigt. Lika övertygad är jag av de påstått smarta funktionerna i appen. De här “smarta” funktionerna introducerade Sony redan i tidigare versioner och de har utvecklats ytterligare. Som tur är går de för den som vill att stänga av, för de fungerar inte alltid som det är tänkt eller som man hoppats.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="2" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/7_wh-1000xm5_b_button-large.jpg?itok=G4fztIa_" width="700" height="700" alt="" title="" /></p>
<p>De funktioner vi talar om här är till exempel möjligheten att ljudet kan anpassas efter den omgivning du befinner dig i för tillfället och vad du gör. Det är även funktionen som gör att musiken pausas och genomhörning aktiveras när du själv börjar prata. Tanken är att du ska kunna tilltala kassapersonalen i butiken kort utan att behöva ta av dig lurarna. Musiken fortsätter att vara tyst en stund så att du ska kunna höra även svaret och börjar sedan spela igen om du inte sagt något mer. Det fungerar, men helt socialt accepterat är det ju inte att föra en konversation med hörlurar på sig, så du kan fortfarande möta frågande och skeptiska blickar från den du talar med och dessutom reagerar funktionen även på till exempel om du skulle hosta, harkla dig eller nynna med i musiken.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="3" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/wh-1000xm5_keyvisual_silver-large.jpg?itok=t3d63fH0" width="700" height="517" alt="" title="" /></p>
<p>Anpassningen av ljud och inställningar efter var du befinner dig och vad du gör fungerar bättre än i tidigare modeller, men ändå tycker jag att det tillför lite mervärde. De automatiska tolkningarna och valen som görs är helt enkelt inte tillräckligt smarta. Ljudbilden och om brusreducering eller genomhörning ska vara aktivt skiftar beroende på om jag står stilla, åker kollektivtrafik, promenerar och så vidare, men resultatet är sällan det jag hade föredragit. Hörlurarna väljer istället ofta att släppa igenom ljud jag inte vill höra eller behöver höra, som oljud från ett byggarbete jag passerar eller ett flygplan som passerar över mig. Därför väljer jag istället att manuellt växla mellan lägen när det är befogat.</p>
<p>Sony WH-1000XM5 är inte billiga, men trots det prisvärda. Det handlar om förbättringar som till och med motiverar den som har ett par av föregångarna som kom för två år sedan att faktiskt uppgradera.</p>

</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-fa9261f5d262d5b417354b60eb8e4ab6">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/sony-linkbuds-s"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/linkbudss_e_in_situ_4_ecru_8000-large.jpg?itok=PCRg79Oa" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/sony-linkbuds-s">Här är Sonys nya hörlurar: Linkbuds S med brusreducering</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tester/produkttester/test-bose-quietcomfort-45-silvermedaljoren-med-brusreducering"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/img_1842.jpeg?itok=U1tMAaME" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tester/produkttester/test-bose-quietcomfort-45-silvermedaljoren-med-brusreducering">Test: Bose Quietcomfort 45 – Silvermedaljören med brusreducering</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tester/produkttester/test-brusreducerande-horlurar-sony-wh-1000xm4-ar-magiskt-bra"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/wh-1000xm4_s_front-large.jpg?itok=pr-7UVqo" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tester/produkttester/test-brusreducerande-horlurar-sony-wh-1000xm4-ar-magiskt-bra">Test brusreducerande hörlurar: Sony WH-1000XM4 är magiskt bra</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/sony-wh-1000xm5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sony WH-1000XM5</a></div><div class="field-item odd"><a href="/tagg/brusreducering" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">brusreducering</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"><div class="panel-pane pane-views-panes pane-accessory-facts-panel-pane-1 faktalista"  >
  
      
  
  <div class="view view-accessory-facts view-id-accessory_facts view-display-id-panel_pane_1 view-dom-id-7929c06cada526c00e23d975f312d09e">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div>        <h2>Fakta Sony WH-1000XM5</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p><strong>Typ:</strong> Brusreducerande bluetoothlurar av on-eartyp</p>
<p><strong>Vikt:</strong> 250 gram</p>
<p><strong>Batteritid:</strong> Upp till 30 timmar med aktiv brusreducering</p>
<p><strong>Bluetooth:</strong> 5.2, med SBC, AAC, LDAC</p>
<p><strong>Vattenskydd:</strong> Nej</p>
<p><strong>Färg:</strong> Svart, silver</p>
<p><strong>Pris:</strong> 5000 kr</p>
<div id="gtx-trans">
<div class="gtx-trans-icon"></div>
</div>
</div>  </div>  
  <div class="views-field views-field-field-betyg">    <span class="views-label views-label-field-betyg">Betyg: </span>    <div class="field-content"><div class="grade">
<div class="gradeBar grade_9"></div>
</div>
<span class="grade-text">9/10</span></div>  </div>  
  <div>        <div><div class="toppbetyg"/></div>  </div>  
  <div>        <div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Review","itemReviewed":{"@type":"Product","name":"Fakta Sony WH-1000XM5","review":{"author":{"@type":"Person","name":"Erik Mörner"},"reviewRating":{"@type":"Rating","ratingValue":"9","bestRating":10}}},"author":{"@type":"Person","name":"Erik Mörner"},"reviewRating":{"@type":"Rating","ratingValue":"9","bestRating":10},"publisher":{"@type":"Organization","name":"Tidningen Mobil"}}</script></div>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-plus pros"  >
  
      
  
  <div class="field field-name-field-plus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Förstklassigt ljud<br />Effektiv brusreducering<br />Ergonomin</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-minus cons"  >
  
      
  
  <div class="field field-name-field-minus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Smarta funktioner inte alltid smarta<br />Priset</p>
</div></div></div>
  
  </div>
</div>
  <div id="bottom"><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/tester/produkttester/test-sony-wh-1000xm5-battre-an-magi-nastan-perfekta" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-ad710bd9ce9b1b47e9ff55d87452a083">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/reportage/fordjupning-det-har-vantar-dig-i-metaverse"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/snapdragon_spaces.png?itok=j8BKFxpm" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/fordjupning-det-har-vantar-dig-i-metaverse">Fördjupning: Det här väntar dig i metaverse</a></h3>    
          <span class="date">7 jul</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/fordjupning-det-har-vantar-dig-i-metaverse" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-mina-forsta-veckor-med-robotdammsugare"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/elias_liggande_farg_vanster.jpg?itok=M3rpnWof" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-mina-forsta-veckor-med-robotdammsugare">Krönika: Mina första veckor med robotdammsugare</a></h3>    
          <span class="date">6 jul</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-mina-forsta-veckor-med-robotdammsugare" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/14-nya-tips-till-din-sony-xperia-mobil-del-1"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/toppbild_1_0.jpg?itok=g4E6lhMF" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/14-nya-tips-till-din-sony-xperia-mobil-del-1">14 nya tips till din Sony Xperia-mobil, del 1</a></h3>    
          <span class="date">1 jul</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/14-nya-tips-till-din-sony-xperia-mobil-del-1" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-riktig-legitimation-i-mobilen-nasta-steg"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/freja-id-kontroll.png?itok=sSxULPWT" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-riktig-legitimation-i-mobilen-nasta-steg">Krönika: Riktig legitimation i mobilen nästa steg</a></h3>    
          <span class="date">28 jun</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-riktig-legitimation-i-mobilen-nasta-steg" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-kopuff"  >
  
      
  
  <a class="horizontal-teasers" style="position: relative; display: block;" href="https://www.mobil.se/partner/tre-anledningar-att-kopa-oneplus-nord-ce-2-lite">
  <div class="ad teaser" style="padding-bottom: 0; margin-bottom: 10px;">
    <div>
      <img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/oneplus_nord_ce_2_lite_2.jpg?itok=XZPXG6Ik" alt="" border="0">
    </div>
    <h3 style="font-family: sans-serif;">Tre anledningar att köpa OnePlus Nord CE 2 Lite</h3>
  </div>
</a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2023-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>
<div class="storan" typ="nyastoran" kampanj="oneplus10pro" statskripturl="" tid_start="2019-07-05T10:00Z" tid_stopp="2022-09-01T00:00Z" frekvens="{o:0,f:[{t:{v:300,h:5}}]}" rub11="[img src='/sites/oneplus.png' onload='setTimeout(function(){console.log(123);knasdum()},1000)' style='max-width: 250px;']" rub12="[video muted playsinline autoplay loop src='/sites/oneplus-540.mp4'][/video]" rub21="Nytt från[img src='/sites/oneplus.png' style='max-width: 228px; margin-bottom: -27px']" rub22="[style].nyhlikol .rubrik { margin-bottom: 5px; } .nyhlikol { margin-inline: auto; }[/style]" klickurl="https://www.oneplus.com/se" ssidologga="" textf="white" bakgr="black" bakgr_smal="black" parametrar="{'qid':14,'antal':5}"></div>
<div class="panel-separator"></div><div class="storan" typ="gamlastoran" kampanj="xiaomimi12" tid_start="2022-03-08T00:00Z" tid_stopp="2023-04-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:2}, p:100}]}" bildurl="/sites/xiaomi_mi12_stor2.jpg" bildurl_liten="/sites/xiaomi_mi12_liten2.jpg" statbildurl="https://ad.doubleclick.net/ddm/trackimp/N1675542.143718MOBIL.SE/B27548751.332823134;dc_trk_aid=525383802;dc_trk_cid=169318350;ord=[timestamp]" litengr="500" klickurl="https://ad.doubleclick.net/ddm/trackclk/N1675542.143718MOBIL.SE/B27548751.332823134;dc_trk_aid=525383802;dc_trk_cid=169318350;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" klickurl_liten="https://ad.doubleclick.net/ddm/trackclk/N1675542.143718MOBIL.SE/B27548751.332921271;dc_trk_aid=525281117;dc_trk_cid=169318350;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" textf="white"></div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan" textf="white" bild_v="/sites/Tele2_Obegransad_rgb_white-color.png" typ="nyastoran" kampanj="smartahemmet" tid_start="2022-02-09T00:00Z" tid_stopp="2022-12-01T01:00Z" frekvens="{o:0,f:[{s:'/smarta-hemmet',p:100}]}" rub11="" rub12="" rub21="" rub22="Till erbjudandet[span class='hvgung']→[/span]" klickurl="https://www.tele2.se/bredband/bredband-600?utm_source=mobilse&amp;utm_medium=display&amp;utm_campaign=tele2-bb-2022-mobilse-sh&amp;utm_content=evaluate" bakgr="rgb(0,45,85)" bakgr_smal="rgb(0,45,85)"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_6xftbSAXWgZw8lRKe3pGmOWPucFKN0-tr9PnCfuH8-U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"3Rui7bT3W0ry4LTOqYPw59AQX4vOZZq8j7yHU4izcjk","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.572392"},"mp_emediate":{"annonsart":"1","annonsart_k\u00f6nr":"10","annonsart_puff":"1","annonsart_puff_k\u00f6nr":"17","annonsart_andel":"8","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","gillkom":"1","fbpub":"0","fbkoppla":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"","fulomladdning":"300"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"277","smartah":false,"adtech_groupid":"572392","editor":false,"plusmedlem":false,"ej_aktiv_plusmedlem":false,"sess":"167cda08","annonsart":["572291","572329"],"visa_annonsart":true,"annonsart_andel":"8"},"square_ajax_nodqaw":{"13":1184101715,"1":1657280901,"4":1797983258,"9":1116926142,"10":1656318945,"14":1649158546,"16":1656319200,"17":1656593543}});
//--><!]]>
</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 10: 63, 11: 64, 12: 65, 13: 66, 14: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
