<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Googles köp av Fitbit anses inte vara begränsande för konkurrenterna." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/eu-godkanner-googles-kop-av-fitbit" />
<link rel="shortlink" href="https://www.mobil.se/node/569282" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/eu-godkanner-googles-kop-av-fitbit" />
<meta property="og:title" content="Eu godkänner Googles köp av Fitbit" />
<meta property="og:description" content="Googles köp av Fitbit anses inte vara begränsande för konkurrenterna." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/fitbit_sense_hero_lunar_white_crop_center.jpeg?itok=CX6ycMo7" />
  <title>Eu godkänner Googles köp av Fitbit | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_cQiKt2d-yD2e_-jDfuS77iRj7OoQyKhKZz-A_1hyFjw.css" media="all" />

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-569282 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/eu-godkanner-googles-kop-av-fitbit
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  569282
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Grönt ljus från EU
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Eu godkänner Googles köp av Fitbit</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/fitbit_sense_hero_lunar_white_crop_center.jpeg?itok=-nqYa6nr">  <script>bilder["569282"] = [{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/fitbit_sense_hero_lunar_white_crop_center.jpeg?itok=-nqYa6nr', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/fitbit_sense_hero_lunar_white_crop_center.jpeg?itok=CX6ycMo7', osrc: 'https://www.mobil.se/sites/mobil.se/files/fitbit_sense_hero_lunar_white_crop_center.jpeg', w: 2000, h: 1124, title: ' <span class="byline"></span>' },]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Googles köp av Fitbit anses inte vara begränsande för konkurrenterna.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-e2d1298acbfb2d52ddc375da8dc9ce2a">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-1140-1591783117.jpg?itok=-ygtS6M3" width="51" height="66" /></div>
<div>
  <div>Ove Kaufeldt</div>
  <div><a href="mailto:redaktion@mobil.se">redaktion@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 30 sep 2020 - 09:40</div>
  <div>Publicerad: 30 sep 2020 - 09:40</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=103" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det är nästan ett år sedan som det blev känt att Google hade för avsikt att köpa amerikanska företaget Fitbit som tillverkar smartklockor och aktivitetsarmband för 2,1 miljarder dollar. EU ställde sig tveksamma till uppköpet och inledde en undersökning, trots Googles försäkran att uppköpet handlade om hårdvara och inte den information som samlats in. Google har även lovat att fortsätta att ha stöd för andra tillverkare och att Fitbit-användare ska kunna ansluta till tredjepartstjänster.</p>
<p>Nu rapporterar Reuters att EU-kommissionen har för avsikt att godkänna köpet av Fitbit och att man kommer att lämna ett officiellt beslut den 23 december.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-source"  >
  
        <h2 class="pane-title">
      Källa    </h2>
    
  
  <div class="field field-name-field-source field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.reuters.com/article/us-fitbit-m-a-alphabet-eu-exclusive-idUSKBN26K1PH">Reuters</a></div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-ed3beef50bdd04bf7f0b5f518bead152">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/eu-granskar-googles-fitbit-kop-googles-forsakran-rackte-inte"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/google_fitbit_0.jpg?itok=UwZsq52S" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/eu-granskar-googles-fitbit-kop-googles-forsakran-rackte-inte">EU granskar Googles Fitbit-köp – Googles försäkran räckte inte</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/mer-personlig-information-till-google-eu-granskar-fitbit-kop"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/google_fitbit.jpg?itok=Kid3mILp" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/mer-personlig-information-till-google-eu-granskar-fitbit-kop">Mer personlig information till Google: EU granskar Fitbit-köp</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/fitbit-sense-nu-godkand-for-att-mata-ekg-aven-i-europa"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/fitbit-sense.jpg?itok=jKOff3PT" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/fitbit-sense-nu-godkand-for-att-mata-ekg-aven-i-europa">Fitbit Sense nu godkänd för att mäta EKG även i Europa</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fitbit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">fitbit</a></div><div class="field-item odd"><a href="/google" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Google</a></div><div class="field-item even"><a href="/eu-kommission" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EU-kommission</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158605133621113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/eu-godkanner-googles-kop-av-fitbit" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-ab1cdb53844389afb49f6e34f0a5bfe0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kronikor/flytten-kastar-om-i-mobilbranschen-men-inget-forandras"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/3gsm2006.jpg?itok=m6wRksq3" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/flytten-kastar-om-i-mobilbranschen-men-inget-forandras">Analys: Flytten kastar om i mobilbranschen men inget förändras</a></h3>    
          <span class="date">28 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/flytten-kastar-om-i-mobilbranschen-men-inget-forandras" data-pid="408180951112_10158600481916113"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/fraga-mobilredaktionen-och-fa-svar-pa-det-du-undrar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/aktuella_plusfragor.jpg?itok=ZsSXR5R2" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/fraga-mobilredaktionen-och-fa-svar-pa-det-du-undrar">Mobilredaktionen svarar på 28 läsarfrågor</a></h3>    
          <span class="date">25 sep</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/fraga-mobilredaktionen-och-fa-svar-pa-det-du-undrar" data-pid="408180951112_10158569576531113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-tack-ni-kan-sluta-med-makrokamerorna-nu"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/makro.jpg?itok=IWnfM8UL" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-tack-ni-kan-sluta-med-makrokamerorna-nu">Krönika: Tack, ni kan sluta med makrokamerorna nu</a></h3>    
          <span class="date">24 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-tack-ni-kan-sluta-med-makrokamerorna-nu" data-pid="gr:#200) If posting to a group, requir"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/skola-ios-14-har-ar-de-viktiga-och-de-dolda-nyheterna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/ios14-skola.jpg?itok=z5SYtoic" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skola-ios-14-har-ar-de-viktiga-och-de-dolda-nyheterna">Skola IOS 14: Här är de viktiga och de dolda nyheterna</a></h3>    
          <span class="date">18 sep</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skola-ios-14-har-ar-de-viktiga-och-de-dolda-nyheterna" data-pid="408180951112_10158574980341113"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_2"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="http://annons.squarepublishing.se/" target="_blank">Annonsera</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan olympus" poster="" typ="nyastoran" kampanj="CAT" statskripturl="" statbildurl="" tid_start="2019-11-12T10:00Z" tid_stopp="2020-11-29T01:00Z" frekvens="{o:0,f:[{t:{v:2,h:24}}]}" rub11="" rub12="" rub21="[style]@media screen and (max-width: 799px) { .storan .nyhlikol div.rubrik { display: flex;}} .storan.olympus div.rubrik { justify-content: normal; margin-bottom: 10px; }[/style]Nyheter om [img style='height: 1.5em; margin-left: 0.5em;' src='/sites/cat.png']" rub22="" youtube="/sites/CAT-S42-bred.mp4###/sites/CAT-S62-bred.mp4" siffror="" klickurl="https://www.catphones.com/en-se/" nliex_index="5" nej_nliex="[div][span style='margin-top: 1em; white-space: nowrap;']Köp här:[/span][a target='_blank=' onclick='event.stopPropagation()' href='https://www.netonnet.se/art/telefoner/mobiltelefoner/cat-s52/1010541.9042/'][img style='height: 3em;' src='/sites/netonnet.png'][/a][a target='_blank=' onclick='event.stopPropagation()' href='https://www.dustinhome.se/product/5011156619/s52'][img style='height: 3em;' src='/sites/dustin2.png'][/a]" antal="5" nodqaw="13" bbakgr="rgb(255,198,11)" bakgr="black" bakgr_smal="black"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_0N6MQLguXpK4O0SDxrRMLWq43E7njOKhzRNkZlWnDyA.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_-algMzr_30zOoIvCZcPqyjzCvrwfRtUAUjryueqj_gM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"TTO2CxWpVpkZ4FEsuqv01GX67gPQNEyf8CGssdaMNZA","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.css":1,"sites\/mobil.se\/themes\/mobil\/css\/ie-fix.css":1}},"mp_disqus":{"disqus_identifier":"1.569282"},"mp_emediate":{"annonsart":"1","annonsart_andel":"9","fif":"1","ytv":"0","esk":"1","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"569282","editor":false,"sess":"b329281d","annonsart":[],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":1642884682,"1":1998404178,"4":1797983258,"9":1116926142,"10":860029104,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<script src="/sites/holid-mob.js?v3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</body>
</html>
