<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Höstens toppmodeller från Xiaomi är här." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/xiaomi-11t-pro-och-mer-dartill-lanserat" />
<link rel="shortlink" href="https://www.mobil.se/node/570911" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lanserade: Xiaomi 11T Pro och flera andra – Höstens toppmodeller från Xiaomi" />
<meta property="og:url" content="https://www.mobil.se/nyheter/xiaomi-11t-pro-och-mer-dartill-lanserat" />
<meta property="og:description" content="Höstens toppmodeller från Xiaomi är här." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/xiaomi_11t_1.png?itok=6y4APUrI" />
<meta property="article:published_time" content="1631719025" />
  <title>Lanserade: Xiaomi 11T Pro och flera andra – Höstens toppmodeller från Xiaomi | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_EKXkzl60uOIPKjRDWxpYFL_tYVIuZjuOxWUem38Zp0U.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-570911 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10"  >
  
      
  
  <div style="height: 1px;" class="holidAds custom8"></div>

  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/xiaomi-11t-pro-och-mer-dartill-lanserat
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  570911
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Xiaomi 11T Pro, 11T och 11 Lite 5G New Edition, Xiaomi Pad 5
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Lanserade: Xiaomi 11T Pro och flera andra – Höstens toppmodeller från Xiaomi</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/xiaomi_11t_1.png?itok=BkZFUHrF"> <div class="caption"><span class="bspetikett">● BILDSPEL</span> </div> <awfix>[{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/xiaomi_11t_1.png?itok=BkZFUHrF', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/xiaomi_11t_1.png?itok=6y4APUrI', osrc: 'https://www.mobil.se/sites/mobil.se/files/xiaomi_11t_1.png', w: 801, h: 532, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/xiaomi_11t_2.png?itok=e2i-B83Y', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/xiaomi_11t_2.png?itok=Hx8oO53X', osrc: 'https://www.mobil.se/sites/mobil.se/files/xiaomi_11t_2.png', w: 863, h: 623, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/xiaomi_11t_3.png?itok=BO3HxP0d', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/xiaomi_11t_3.png?itok=oH1QgMDJ', osrc: 'https://www.mobil.se/sites/mobil.se/files/xiaomi_11t_3.png', w: 684, h: 545, title: ' <span class="byline"></span>' },{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/xiaomi_11t_4.png?itok=6TUg_Wu-', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/xiaomi_11t_4.png?itok=H3FOMUJF', osrc: 'https://www.mobil.se/sites/mobil.se/files/xiaomi_11t_4.png', w: 1327, h: 797, title: ' <span class="byline"></span>' },]</awfix></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Höstens toppmodeller från Xiaomi är här.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-49c5205eaf69727a6ccf6bec0ac9d86f">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-59-1617097342-red.jpg?itok=e_Wg2w28" width="51" height="66" /></div>
<div>
  <div>Elias Nordling</div>
  <div><a href="mailto:elias.nordling@mobil.se">elias.nordling@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 15 sep 2021 - 17:17</div>
  <div>Publicerad: 15 sep 2021 - 16:49</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=v1436" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-produkt-id database-facts"  >
  
      
  
  <div class="field field-name-field-produkt-id field-type-square-factbox field-label-hidden"><div class="field-items"><div class="field-item even"><div id="overlay" style="display: none;"><div id="overlay-inner"></div></div>
</div><div class="field-item odd"><div id="overlay" style="display: none;"><div id="overlay-inner"></div></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Till skillnad från vårens toppmodeller brukar höstens Xiaomilanseringar vara mer av typen budget-toppmodell, och så även i år. Man har skippat förledet Mi så nu heter mobilerna bara Xiaomi 11T Pro och Xiaomi 11T. Vad gäller Lite-modell verkar Xiaomi ha varit så nöjda med vårens Mi 11 Lite att höstens version behåller det mesta och helt enkelt heter Xiaomi 11 Lite 5g New Edition.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="1" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/xiaomi_11t_2.png?itok=-cguxABj" width="700" height="505" alt="" title="" /></p>
<p>Bägge modellerna av 11T har platt skärm på 6,67 tum med 2400 x 1080 pixel och upp till 120 Hz dynamisk uppdateringsfrekvens, men till skillnad från förra årets 10T får vi nu Oled-skärmar. Jag tyckte att skärmen var en av svagheterna i Mi 10T Pro, i år har man fått benchmarkföretaget Displaymate att ge högsta betyget A+ åt skärmen på Xiaomi 11T och 11T Pro.</p>
<p>Chipsetet i 11T Pro är Snapdragon 888 medan 11T har Mediateks chipset Dimensity 1200 som inte är så tokigt det heller. Xiaomi garanterar att mobilerna ska få tre systemuppdateringar och fyra års säkerhetsuppdateringar.</p>
<p>Kamerauppsättningen är samma på de två mobilerna, och för den delen till synes samma som på vårens Mi 11. Det handlar om en huvudkamera på 108 megapixel, en vidvinkelkamera och en makrokamera. Makrokameran ser här ut att ha blivit lite mer användbar då man även kan filma med den och inte bara ta stillbilder. </p>
<p>Över huvud taget pratar Xiaomi mycket om att filma med mobilerna, och man framhåller nya lägen som till exempel att du i en film kan ha roterande kamera, eller så kallad Hitchcock-zoom, där bakgrunden ser ut att komma närmare utan att personen i fokus gör det.</p>
<p>Bägge telefonerna har stereohögtalare som är placerade på kortsidorna, något bredvid mitten så att man inte ska hålla för dem med fingrarna när man tittar på film eller spelar spel. Batteriet är på 5000 mAh.</p>
<p>Xiaomi 11T har en 67 wattsladdare som klarar av att ladda mobilen från tom till full på 36 miniter, men 11T Pro har en laddare på hela 120 watt, som ska klara av att fylla batteriet till 100 procent på 17 minuter. Detta bland annat genom att telefonen har två batterier som i sin tur laddas från två olika platser samtidigt. Xiaomi lovar att batteriet även med denna snabbladdning ska ha minst 80 procents kapacitet efter 800 laddningar, vilket är mer än de 500 laddningar som de flesta tillverkare garanterar.</p>
<p>Vi har inte svenska priser på dessa ännu, men Xiaomi 11T Pro börjar på 650 Euro med 8/128 GB, vilket borde innebära svenskt pris på under 7000 kronor. Telefonen finns även med 8/256 och 12/256 GB. Xiaomi 11T i sin tur ser ut att få ett pris på runt 5000 kronor.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="2" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/xiaomi_11t_3.png?itok=MGL8E2Ox" width="684" height="545" alt="" title="" /></p>
<p>Xiaomi 11 Lite 5G New Edition fortsätter att vara en ovanligt lätt och tunn mobil för att ha en så stor skärm, med 90 Hz uppdatering. Huvudkameran är på 64 megapixel assisterad av vidvinkel och makrokameror. Den främsta nyheten jämfört med föregångaren som vi gillade när vi testade ser ut att vara ett annat chipset, närmare bestämt Snapdragon 778G. Telefonen ser ut att hamna på strax under 4000 kronor i pris.</p>
<p>Xiaomi passade även på att lansera en surfplatta, Xiaomi Pad 5, med 11-tumsskärm och chipsetet Snapdragon 860 som bygger på förrförra årets toppchipset. Plattan ska ha 120 Hz uppdateringsfrekvens och fyra högtalare. Priset ser ut att bli runt 4000 kronor, och penna med två knappar finns att köpa till.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="3" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/xiaomi_11t_4.png?itok=ZAin85fV" width="700" height="420" alt="" title="" /></p>
<p>Xiaomi rundade av lanseringen med en ny projektor för cirka 6000 kronor med en vikt på ett kilo som klarar av att projicera upp till 120 tum och automatiskt fokusera och justera sneda vinklar, och ett meshat Wifi 6-nät för 1500 kronor för ett 2-pack. Slutligen uppgraderade man Mi Smart Band 6 med NFC för kontaktlösa betalningar. Man har tecknat avtal med Mastercard om betalningslösningen men det återstår att se om den kommer till Sverige.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-7a3ddea7f566dfbb437fa8a556cd613b">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/apple-iphone-13-pro"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/iphone_13_pro_alla.png?itok=rL0EnR4A" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/apple-iphone-13-pro">Officiella: Iphone 13 Pro och Iphone 13 Pro Max – här är nyheterna</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/xiaomi-lanserar-nya-mix-4"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/xiaomimix4.jpg?itok=RuwKdSA2" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/xiaomi-lanserar-nya-mix-4">Officiell: Xiaomi lanserar nya Mix 4</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/xiaomi-11t-pro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Xiaomi 11T Pro</a></div><div class="field-item odd"><a href="/tagg/xiaomi-11t" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Xiaomi 11T</a></div><div class="field-item even"><a href="/tagg/xiaomi-11-lite-5g-ne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Xiaomi 11 Lite 5g ne</a></div><div class="field-item odd"><a href="/tagg/xiaomi-pad-5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Xiaomi Pad 5</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"><div class="panel-pane pane-entity-field pane-node-field-produkt-id sidebar-list database-facts"  >
  
      
  
  <div class="field field-name-field-produkt-id field-type-square-factbox field-label-hidden"><div class="field-items"><div class="field-item even"><div id="overlay" style="display: none;"><div id="overlay-inner"></div></div>
<div class="mobile-facts short-facts"><h3 class='factbox-title'>Fakta Xiaomi 11T Pro</h3><ul class='fact-level-0'><li><div class='row-wrap parent'><h3>Allmänt</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Modell</h3><span>11T Pro</span></div></li><li><div class='row-wrap'><h3>Tillverkare</h3><span>Xiaomi</span></div></li><li><div class='row-wrap'><h3>Lanseringsdatum</h3><span>2021-09-15</span></div></li><li><div class='row-wrap'><h3>Mått</h3><span class='has-button'>164,1 x 76,9 x 8,8 mm</span><button class='compare' data-name='Mått' data-id='2' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Vikt</h3><span class='has-button'>204 g</span><button class='compare' data-name='Vikt' data-id='3' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Material baksida</h3><span>Glas</span></div></li><li><div class='row-wrap'><h3>Pris</h3><span>7000 kr</span></div></li><li><div class='row-wrap'><h3>System</h3><span>Android</span></div></li><li><div class='row-wrap'><h3>Systemversion</h3><span>11</span></div></li><li><div class='row-wrap'><h3>Chipset</h3><span>Snapdragon 888</span></div></li><li><div class='row-wrap'><h3>Tillverkningprocess</h3><span class='has-button'>5 nm</span><button class='compare' data-name='Tillverkningprocess' data-id='174' title='Jämför'>Jämför</button></div></li></ul></li><li><div class='row-wrap parent'><h3>Skärm</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Mått</h3><span class='has-button'>6,67 tum</span><button class='compare' data-name='Mått' data-id='19' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Upplösning</h3><span class='has-button'>2400 x 1080 pixel</span><button class='compare' data-name='Upplösning' data-id='20' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Typ</h3><span>AMOLED</span></div></li><li><div class='row-wrap'><h3>Bilduppdateringsfrekvens</h3><span class='has-button'>120 Hz</span><button class='compare' data-name='Bilduppdateringsfrekvens' data-id='193' title='Jämför'>Jämför</button></div></li></ul></li><li><div class='row-wrap parent'><h3>Minne</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>RAM-minne</h3><span class='has-button'>8/12 GB</span><button class='compare' data-name='RAM-minne' data-id='25' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Lagringsminne</h3><span>128 GB, 256 GB</span></div></li><li><div class='row-wrap'><h3>Minneskortplats</h3><span>Nej</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Batteri</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Kapacitet</h3><span class='has-button'>5000 mAh</span><button class='compare' data-name='Kapacitet' data-id='68' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Trådlös laddning</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Effekt på medföljande laddaren</h3><span class='has-button'>120 W</span><button class='compare' data-name='Effekt på medföljande laddaren' data-id='179' title='Jämför'>Jämför</button></div></li></ul></li></ul></div><div class="mobile-facts more-facts"><ul class='fact-level-0'><li><div class='row-wrap parent'><h3>Nät</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Stöd för Wifi-samtal</h3><span>Ja</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Kamera</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Upplösning</h3><span class='has-button'>108 Megapixel 8 Megapixel 5 Megapixel</span><button class='compare' data-name='Upplösning' data-id='31' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Vidvinkellins</h3><span>Ja</span></div></li><li><div class='row-wrap'><h3>Optisk bildstabilisering</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Upplösning på frontkameran</h3><span class='has-button'>16 megapixel</span><button class='compare' data-name='Upplösning på frontkameran' data-id='103' title='Jämför'>Jämför</button></div></li></ul></li><li><div class='row-wrap parent'><h3>Anslutningar</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Anslutningskontakt</h3><span>USB Typ C</span></div></li><li><div class='row-wrap'><h3>Hörlursuttag</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>FM-radio</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>NFC</h3><span>Ja</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Övrigt</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Tålig</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Stereohögtalare</h3><span>Ja</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Benchmark-tester</h3></div><ul class='fact-level-1'><li><div class='row-wrap parent'><h3><div class='show-children'></div><div class='hide-children'></div>Antutu 9</h3></div><ul class='fact-level-2'></ul></li></ul></li></ul></div></div><div class="field-item odd"><div id="overlay" style="display: none;"><div id="overlay-inner"></div></div>
<div class="mobile-facts short-facts"><h3 class='factbox-title'>Fakta Xiaomi 11T</h3><ul class='fact-level-0'><li><div class='row-wrap parent'><h3>Allmänt</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Modell</h3><span>11T</span></div></li><li><div class='row-wrap'><h3>Tillverkare</h3><span>Xiaomi</span></div></li><li><div class='row-wrap'><h3>Lanseringsdatum</h3><span>2021-09-15</span></div></li><li><div class='row-wrap'><h3>Mått</h3><span class='has-button'>164,1 x 76,9 x 8,8 mm</span><button class='compare' data-name='Mått' data-id='2' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Vikt</h3><span class='has-button'>203 g</span><button class='compare' data-name='Vikt' data-id='3' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Material baksida</h3><span>Glas</span></div></li><li><div class='row-wrap'><h3>Pris</h3><span>5000 kr</span></div></li><li><div class='row-wrap'><h3>System</h3><span>Android</span></div></li><li><div class='row-wrap'><h3>Systemversion</h3><span>11</span></div></li><li><div class='row-wrap'><h3>Chipset</h3><span>Mediatek Dimensity 1200-Ultra</span></div></li><li><div class='row-wrap'><h3>Tillverkningprocess</h3><span class='has-button'>6 nm</span><button class='compare' data-name='Tillverkningprocess' data-id='174' title='Jämför'>Jämför</button></div></li></ul></li><li><div class='row-wrap parent'><h3>Skärm</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Mått</h3><span class='has-button'>6,67 tum</span><button class='compare' data-name='Mått' data-id='19' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Upplösning</h3><span class='has-button'>2400 x 1080 pixel</span><button class='compare' data-name='Upplösning' data-id='20' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Typ</h3><span>AMOLED</span></div></li><li><div class='row-wrap'><h3>Bilduppdateringsfrekvens</h3><span class='has-button'>120 Hz</span><button class='compare' data-name='Bilduppdateringsfrekvens' data-id='193' title='Jämför'>Jämför</button></div></li></ul></li><li><div class='row-wrap parent'><h3>Minne</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>RAM-minne</h3><span class='has-button'>8 GB</span><button class='compare' data-name='RAM-minne' data-id='25' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Lagringsminne</h3><span>128 GB, 256 GB</span></div></li><li><div class='row-wrap'><h3>Minneskortplats</h3><span>Nej</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Batteri</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Kapacitet</h3><span class='has-button'>5000 mAh</span><button class='compare' data-name='Kapacitet' data-id='68' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Trådlös laddning</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Effekt på medföljande laddaren</h3><span class='has-button'>67 W</span><button class='compare' data-name='Effekt på medföljande laddaren' data-id='179' title='Jämför'>Jämför</button></div></li></ul></li></ul></div><div class="mobile-facts more-facts"><ul class='fact-level-0'><li><div class='row-wrap parent'><h3>Nät</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Dubbla simkortsplatser</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Stöd för esim</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Stöd för Wifi-samtal</h3><span>Ja</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Kamera</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Upplösning</h3><span class='has-button'>108 Megapixel 8 Megapixel 5 Megapixel</span><button class='compare' data-name='Upplösning' data-id='31' title='Jämför'>Jämför</button></div></li><li><div class='row-wrap'><h3>Vidvinkellins</h3><span>Ja</span></div></li><li><div class='row-wrap'><h3>Optisk bildstabilisering</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Upplösning på frontkameran</h3><span class='has-button'>16 megapixel</span><button class='compare' data-name='Upplösning på frontkameran' data-id='103' title='Jämför'>Jämför</button></div></li></ul></li><li><div class='row-wrap parent'><h3>Anslutningar</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Anslutningskontakt</h3><span>USB Typ C</span></div></li><li><div class='row-wrap'><h3>Hörlursuttag</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>GPS</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>FM-radio</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>NFC</h3><span>Ja</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Övrigt</h3></div><ul class='fact-level-1'><li><div class='row-wrap'><h3>Tålig</h3><span>Nej</span></div></li><li><div class='row-wrap'><h3>Stereohögtalare</h3><span>Ja</span></div></li></ul></li><li><div class='row-wrap parent'><h3>Benchmark-tester</h3></div><ul class='fact-level-1'><li><div class='row-wrap parent'><h3><div class='show-children'></div><div class='hide-children'></div>Antutu 9</h3></div><ul class='fact-level-2'></ul></li></ul></li></ul></div></div></div></div>
  
  </div>
</div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  gr:rror validating access token: Sessi
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/xiaomi-11t-pro-och-mer-dartill-lanserat" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-4c3f9d0b47d58bebda6f3176fcd66dca">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/kommentar-ar-apple-watch-series-7-plan-b"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/91mmobile-apple-watch-series-1.jpeg?itok=IHubfBUg" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kommentar-ar-apple-watch-series-7-plan-b">Kommentar: Är Apple Watch Series 7 plan B?</a></h3>    
          <span class="date">15 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kommentar-ar-apple-watch-series-7-plan-b" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kommentar-apples-lansering-suddar-ut-iphone-granserna"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kommentar-apples-lansering-suddar-ut-iphone-granserna">Kommentar: Apples lansering suddar ut Iphone-gränserna</a></h3>    
          <span class="date">15 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kommentar-apples-lansering-suddar-ut-iphone-granserna" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-mobilerna-forandras-mer-an-vi-tror"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/front_5.jpg?itok=bpUhVcCi" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-mobilerna-forandras-mer-an-vi-tror">Krönika: Mobilerna förändras mer än vi tror</a></h3>    
          <span class="date">10 sep</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-mobilerna-forandras-mer-an-vi-tror" data-pid="gr:rror validating access token: Sessi"></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/fordjupning-sa-ar-samsung-galaxy-z-fold-3-som-arbetsverktyg"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/fold_3_17.jpg?itok=Rg0h00D_" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/fordjupning-sa-ar-samsung-galaxy-z-fold-3-som-arbetsverktyg">Fördjupning: Så är Samsung Galaxy Z Fold 3 som arbetsverktyg</a></h3>    
          <span class="date">9 sep</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/fordjupning-sa-ar-samsung-galaxy-z-fold-3-som-arbetsverktyg" data-pid="gr:rror validating access token: Sessi"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-custom pane-3 horizontal-teasers"  >
  
      
  
  <div style="position: relative;">
<div class="ad teaser" style="padding-bottom: 0; margin-bottom: 10px;">
<div><a href="/partner/nya-huawei-freebuds-4-anpassar-sig-efter-dina-oron"> <img src="/sites/mobil.se/files/styles/small_article_image/public/freebuds_4_1.jpg" alt="" border="0" /></a></div>
<h3 style="font-family: sans-serif;"><a href="/partner/nya-huawei-freebuds-4-anpassar-sig-efter-dina-oron">Nya Huawei FreeBuds 4 anpassar sig efter dina öron</a></h3>
</div>
</div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom21" namn="custom21"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom22" namn="custom22"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom23" namn="custom23"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom24" namn="custom24"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-4 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2022-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan olympus" bild_v="/sites/defy.png" poster="/sites/defy.jpg" typ="nyastoran" kampanj="MotorolaDefy" statskripturl="" statbildurl="" tid_start="2021-09-01T00:00Z" tid_stopp="2021-12-01T01:00Z" frekvens="{o:1,f:[{t:{v:2,h:24}}]}" rub11="" rub12="" rub21="[style].storan .nyhlikol div.rubrik { white-space: nowrap; font-size: 30px; } @media screen and (max-width: 799px) { .storan .nyhlikol div.rubrik { display: flex; }} @media screen and (max-width: 500px) { .storan .nyhlikol div.rubrik { flex-direction: column; line-height: 1.5em; align-items: start; } .storan .nyhlikol div.rubrik &gt; img { margin-left: 0 !important; }}.storan.olympus div.rubrik { justify-content: normal; margin-bottom: 10px; }[/style]Nyheter om [img style='height: 1em; margin-left: 0.5em;' src='/sites/Defy-Logo-WH.png']" rub22="" lokal="/sites/defy-bred.mp4" siffror="" klickurl="https://motorolarugged.com/sv-se/" nliex_index="5" nej_nliex="[div][span style='margin-top: 1em; white-space: nowrap;']Köp här:[/span][a target='_blank=' onclick='event.stopPropagation()' href='https://www.netonnet.se/art/telefoner/mobiltelefoner/cat-s52/1010541.9042/'][img style='height: 3em;' src='/sites/netonnet.png'][/a][a target='_blank=' onclick='event.stopPropagation()' href='https://www.dustinhome.se/product/5011156619/s52'][img style='height: 3em;' src='/sites/dustin2.png'][/a]" antal="5" nodqaw="13" bakgr="#001427" bakgr_smal="#001427"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_rBvo_-QGxaq-iz07i0V71pA0p6WXXNQYErBR8kLyPlA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"Wt8O4Fg7jh6GIIYMkQaj9MtT10ilo-0v3HEWffhhI18","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.570911"},"mp_emediate":{"annonsart":"1","annonsart_puff":"0","annonsart_andel":"9.5","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","bock4":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"509aa561-1042-4177-a836-47c5e5b296d6#509aa561-1042-4177-a836-47c5e5b296d6"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":true,"adtech_groupid":"570911","editor":false,"sess":"eadee280","annonsart":["570893"],"visa_annonsart":true,"annonsart_andel":"9.5"},"square_ajax_nodqaw":{"13":1184101715,"1":1921226889,"4":1797983258,"9":1116926142,"10":61191174,"14":704290990}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 37, 9: 45, 10: 46, 11: 47, 12: 48 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
      }
    });
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
