<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true });
  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Apple tillsammans med Google har hamnat på kollisionskurs med Epic Games." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/nyheter/apple-och-google-kastar-ut-fortnite-ur-sina-appbutiker" />
<link rel="shortlink" href="https://www.mobil.se/node/569051" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mobil.se/nyheter/apple-och-google-kastar-ut-fortnite-ur-sina-appbutiker" />
<meta property="og:title" content="Apple och Google kastar ut Fortnite ur sina appbutiker" />
<meta property="og:description" content="Apple tillsammans med Google har hamnat på kollisionskurs med Epic Games." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/fortnite.jpg?itok=p84i-Zon" />
  <title>Apple och Google kastar ut Fortnite ur sina appbutiker | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_GH89EgQafB_2W6butrWUAFwyNIVkakJuZnUob8xpejc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_t6WnW-V8FcwcvktyS5sX_I04tj6ePNSqXuMPfmG8VIs.css" media="all" />

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-569051 node-type-article   section-nyheter" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  id="skd" >
  
      
  
  <p><button class="gcse-button" title="visa sökfält"> </button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>

  </div>

  
  </div>
    </div>
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/nyheter/apple-och-google-kastar-ut-fortnite-ur-sina-appbutiker
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  569051
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Nyheter
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  >
  
      
  
  <div namn="panorama_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Girighet bakom speldebacle
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Apple och Google kastar ut Fortnite ur sina appbutiker</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/fortnite.jpg?itok=mRC2gZB2">  <script>bilder["569051"] = [{ msrc: 'https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/fortnite.jpg?itok=mRC2gZB2', src: 'https://www.mobil.se/sites/mobil.se/files/styles/retina/public/fortnite.jpg?itok=p84i-Zon', osrc: 'https://www.mobil.se/sites/mobil.se/files/fortnite.jpg', w: 950, h: 560, title: ' <span class="byline"></span>' },]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Apple tillsammans med Google har hamnat på kollisionskurs med Epic Games.
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-6f4a4907c2f537b0cf837cc3dd3fbf35">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/pictures/picture-1140-1591783117.jpg?itok=-ygtS6M3" width="51" height="66" /></div>
<div>
  <div>Ove Kaufeldt</div>
  <div><a href="mailto:redaktion@mobil.se">redaktion@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 14 aug 2020 - 11:12</div>
  <div>Publicerad: 14 aug 2020 - 11:12</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="//www.prisjakt.nu/kategori.php?k=103" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="5">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Epic Games spel Fortnite är ett omåttligt populärt spel både på spelkonsoler, datorer och mobiler. Själva spelet är gratis men genererar oerhörda summor tack vare försäljning i spelet i form av nya dräkter, utseenden och andra digital prylar.</p>
<p>Epic Games var i likhet med många andra kritiskt till att Google och Apple plockade åt sig runt 30 procent av dessa enorma intäkter av digitala prylar eftersom det såldes och distribuerades via deras app-butiker. Därför introducerade företaget en egen försäljningsplattform som inte passerade Google eller Apple, dessutom med bättre priser än via app-butikerna. Detta ansåg Apple och Google stred mot reglerna för att få använda deras lösningar, vilket fick bägge företagen att radera spelet från sina butiker.</p>
<p>Det kan inte ha kommit som någon överraskning då Epic Games efter några timmar replikerade med att stämma Apple och Google för konkurrensbrott.</p>
<p>Gratisspelet Fortnite har ungefär 350 miljoner registrerade användare, och genererade under 2018 och 2019 intäkter på omkring 40 miljarder kronor.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-ad00f1d66d6293ba4c02c8e5027f14c6">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/asus-rog-phone-3"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/_asus_rog_phone_3_00005.jpg?itok=ZFfXMY1W" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/asus-rog-phone-3">Test: Nylanserade Asus ROG Phone 3 – Tar spel på verkligt allvar</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/lenovo-lanserar-sin-spelmobil-lenovo-legion-tar-upp-kampen"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/lenovolegionphoneduel.jpg?itok=GJgRCZ9m" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/lenovo-lanserar-sin-spelmobil-lenovo-legion-tar-upp-kampen">Lenovo lanserar sin spelmobil Lenovo Legion – tar upp kampen</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/fortnite-ratas-i-googles-playbutik"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/skarmavbild_2019-12-10_kl._14.59.30.png?itok=SLIBjiCi" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/fortnite-ratas-i-googles-playbutik">Fortnite ratas i Googles Playbutik</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/nyheter/nu-slapps-android-betan-av-fortnite-for-allmanheten"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/skarmavbild_2018-10-12_kl._09.24.11.png?itok=M50WjRt5" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/nyheter/nu-slapps-android-betan-av-fortnite-for-allmanheten">Nu släpps Android-betan av Fortnite för allmänheten</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/fortnite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fortnite</a></div><div class="field-item odd"><a href="/tagg/apple" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">apple</a></div><div class="field-item even"><a href="/google" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Google</a></div><div class="field-item odd"><a href="/tagg/epic-games" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Epic Games</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"></div>
  <div id="bottom"><div class="panel-pane pane-token pane-node-field-id-fbdelning"  >
  
      
  
  408180951112_10158484182396113
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/nyheter/apple-och-google-kastar-ut-fortnite-ur-sina-appbutiker" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-750b6d806b32e23e75df12792fd828cf">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/tips-tricks/skolor/stor-guide-sa-hanterar-du-ditt-barns-appar-i-android-eller-ios"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/b-samsunggalaxya71_dsc4653.jpg?itok=_RKfQosS" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/skolor/stor-guide-sa-hanterar-du-ditt-barns-appar-i-android-eller-ios">Stor guide: Så hanterar du ditt barns appar – i Android eller Ios</a></h3>    
          <span class="date">14 aug</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/skolor/stor-guide-sa-hanterar-du-ditt-barns-appar-i-android-eller-ios" data-pid="408180951112_10158484205031113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-nar-mobilerna-blir-for-bra-for-sitt-eget-basta"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/vivo_fastcharge_news.jpg?itok=7L1aXCw8" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-nar-mobilerna-blir-for-bra-for-sitt-eget-basta">Krönika: När mobilerna blir för bra för sitt eget bästa</a></h3>    
          <span class="date">12 aug</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-nar-mobilerna-blir-for-bra-for-sitt-eget-basta" data-pid="408180951112_10158479167561113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/lanseringen-av-note-20-och-tab-s7-varst-vad-dyrt-det-blev"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/08_galaxywatch3_note20_tabs7_budslive_lifestyle_image.jpg?itok=lL6-PJ4X" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/lanseringen-av-note-20-och-tab-s7-varst-vad-dyrt-det-blev">Lanseringen av Note 20 och Tab S7: Värst vad dyrt det blev!</a></h3>    
          <span class="date">6 aug</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/lanseringen-av-note-20-och-tab-s7-varst-vad-dyrt-det-blev" data-pid="408180951112_10158461984786113"></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/reportage/granskning-hur-giftig-ar-din-mobil"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/mijoartikeln_3_intro.jpg?itok=4ax3Ofp0" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/granskning-hur-giftig-ar-din-mobil">Granskning: Hur giftig är din mobil?</a></h3>    
          <span class="date">4 aug</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/granskning-hur-giftig-ar-din-mobil" data-pid="408180951112_10158456711996113"></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_1"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div namn="side_2"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="http://annons.squarepublishing.se/" target="_blank">Annonsera</a></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4"  >
  
      
  
  <div class="storan" typ="bildstoran" kampanj="Xiaomi" tid_start="2020-04-23T22:00Z" tid_stopp="2020-05-06T23:00Z" frekvens="{o:0,f:[{t:{v:100,h:6}}]}" bildurl="/sites/200415_Xiaomi_SW_2500x1233.jpg" bildurl_liten="/sites/200415_Xiaomi_SW_320x480.jpg" litengr="400" klickurl="https://www.mi.com/global/mi-10-pro?&amp;mi_campaign=MKT_SW_digitalwebsites_J1J2_0417-0621&amp;mi_source=digital&amp;mi_medium=banner&amp;mi_channel=display"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_0N6MQLguXpK4O0SDxrRMLWq43E7njOKhzRNkZlWnDyA.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_aphxtXcnhZiSjsUqHxS5xwMR-wtWe-GZr107R7gunO8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"qgzs8FrcqldyNjjezi6oGgcabnyYyAwWc7HsT5VtpZ8","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1,"sites\/mobil.se\/themes\/mobil\/..\/..\/..\/..\/tsplus\/www\/bygget.css":1,"sites\/mobil.se\/themes\/mobil\/css\/ie-fix.css":1}},"mp_disqus":{"disqus_identifier":"1.569051"},"mp_emediate":{"annonsart":"1","annonsart_andel":"9","fif":"1","ytv":"0","esk":"1","platser":"panorama_1:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:0:0-0::980:240::::::800:3::,\r\nmodul_1:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"1","smartah":false,"adtech_groupid":"569051","editor":false,"sess":"fc7b5415","annonsart":["568934"],"visa_annonsart":true,"annonsart_andel":"9"},"square_ajax_nodqaw":{"13":2017462633,"1":168217690,"4":1797983258,"9":1116926142,"10":145571120,"14":946081048}});
//--><!]]>
</script>
<script>window.grumi = { key: '892c9379-5d76-4c64-8d3b-6559f949b7c2' };</script>
<script src="//rumcdn.geoedge.be/892c9379-5d76-4c64-8d3b-6559f949b7c2/grumi-ip.js" async></script>
<script src="/sites/holid-mob.js?v3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</body>
</html>
