<!DOCTYPE html>
<html lang="sv-SE">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-106966-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-106966-2', { 'anonymize_ip': true, 'custom_map': { 'dimension2': 'publiceringsdatum' } });
  gtag('event', 'publiceringsdatum', { 'publiceringsdatum': '2022-10-20' });  window.tidpunkt = new Date().getTime();
  window.bilder = {};
</script>
  <link rel="apple-touch-icon" href="/sites/mob-touch-icon-iphone.png">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.mobil.se/sites/mobil.se/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Egentligen är PIxel Buds Pro inte helt nya, men liksom resten av PIxel-familjen är de först nu aktuella för oss i Sverige." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.mobil.se/tester/produkttester/test-google-pixel-buds-pro-prata-med-pixel" />
<link rel="shortlink" href="https://www.mobil.se/node/572864" />
<meta property="fb:app_id" content="932757253548421" />
<meta property="og:site_name" content="Mobil" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test: Google Pixel Buds Pro – Prata med Pixel" />
<meta property="og:url" content="https://www.mobil.se/tester/produkttester/test-google-pixel-buds-pro-prata-med-pixel" />
<meta property="og:description" content="Egentligen är PIxel Buds Pro inte helt nya, men liksom resten av PIxel-familjen är de först nu aktuella för oss i Sverige." />
<meta property="og:image" content="https://www.mobil.se/sites/mobil.se/files/styles/retina/public/image_enus_buds4_2022q1_casetop_fog_21h023x006_r7_rgb-fpo.png?itok=jPlqpm-o" />
<meta property="article:published_time" content="1666266401" />
  <title>Test: Google Pixel Buds Pro – Prata med Pixel | Mobil</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
  <link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_NhlAG6gcdxlpbGISXia7pATGMv4FKdOCM6PkrOySrbg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_pWHRlzp_rX49Ng_ydTDThvWz8twiX4F6EbyIjL7lkaY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.mobil.se/sites/mobil.se/files/css/css_WwDz9qMLMmYiUhsCYsZBq5XSjnFvEXa3peJS9EjckO4.css" media="all" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-572864 node-type-article   section-produkttester section-tester" >
    <div class="layout-mobil-site">
  <header id="site_top">
    <div id="menybakgrund"></div>
    <div id="menyn">
      <div class="panel-pane pane-panels-mini pane-menyn"  >
  
      
  
    <div id="mini-panel-menyn" class="clearfix">

  <div class="panel-pane pane-page-logo"  >
  
      
  
  <a href="/" rel="home" id="logo" title="Hem"><img src="https://www.mobil.se/sites/mobil.se/themes/mobil/logo.png" alt="Hem" /></a>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-system-main-menu menu-bar"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 socmen"  >
  
      
  
  <ul class="social_menu"><li class="social_youtube"><a href="https://www.youtube.com/channel/UCOUj4banA1J7yQWhQLMMu5w" target="_blank">YouTube</a></li>
<li class="social_fb"><a href="https://www.facebook.com/tidningenmobil/" target="_blank">facebook</a></li>
<li class="social_twitter"><a href="https://twitter.com/mobilse" target="_blank">twitter</a></li>
<li class="social_rss"><a href="/rss" target="_blank">rss</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-loggain"  >
  
      
  
  <button class="knapp-bli-plusmedlem topp">Bli plusmedlem</button>
<button id="knapp-visa-inloggning">Logga in</button>
<div id="nerfällning" class="dold"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse gcse-box"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8"  id="mkd" >
  
      
  
  <p><button class="menu-button">Visa meny</button></p>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-mobile-nav-bar mobile-nav"  >
  
      
  
    <div id="mini-panel-mobile_nav_bar" class="clearfix">

  <div class="panel-pane pane-block pane-system-main-menu mobile-menu"  >
  
      
  
  <ul class="menu"><li class="first leaf"><a href="/tester" title="">Tester</a></li>
<li class="leaf"><a href="/appar" title="">Appar</a></li>
<li class="leaf"><a href="/android" title="Android">Android</a></li>
<li class="leaf"><a href="/ios" title="Ios">Ios</a></li>
<li class="leaf"><a href="/windows" title="Windows">Windows</a></li>
<li class="leaf"><a href="/smarta-hemmet" title="Smarta hemmet">Smarta hemmet</a></li>
<li class="leaf"><a href="/prisguide" title="">Prisguide</a></li>
<li class="leaf"><a href="/biztech" title="">Biztech</a></li>
<li class="last leaf"><a href="/om-mobil">Om Mobil</a></li>
</ul>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-gcse"  >
  
      
  
  <div class="pane-content"><gcse:search></gcse:search></div>
  
  </div>

  </div>

  
  </div>

  </div>

  
  </div>
    </div>
    <div class="ad holidAds custom8" namn="custom8"></div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom0" namn="custom0"></div>
  
  </div>
  </header>
  <content id="main_content">
      <div id="article" class="clearfix">

  <div class="panel-pane pane-panels-mini pane-relaterad-artikel"  >
  
      
  
  <div class="kol1_artikel layout-mobil-two-col" id="mini-panel-relaterad_artikel">
  <div class="top-content"><div class="panel-pane pane-entity-field pane-node-field-relaterade-under dold"  >
  
      
  
  <div class="field field-name-field-relaterade-under field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autoplacering dold"  >
  
      
  
  <div class="field field-name-field-autoplacering field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even">1</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url"  >
  
      
  
  https://www.mobil.se/tester/produkttester/test-google-pixel-buds-pro-prata-med-pixel
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-nid"  >
  
      
  
  572864
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kategori"  >
  
      
  
  Produkttester
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-plusartikel"  >
  
      
  
  falskt
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate topp2ful"  ></div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-kicker kicker"  >
  
      
  
  Assistent i öronen
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <h1>Test: Google Pixel Buds Pro – Prata med Pixel</h1>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-artikelbild"  >
  
      
  
  <div class="field field-name-field-artikelbild field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-705/public/image_enus_buds4_2022q1_casetop_fog_21h023x006_r7_rgb-fpo.png?itok=IKFTukE-"> <div class="caption"><span class="bspetikett">● BILDSPEL</span> </div> <script type="application/json" bildspel>[{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/image_enus_buds4_2022q1_casetop_fog_21h023x006_r7_rgb-fpo.png?itok=IKFTukE-","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/image_enus_buds4_2022q1_casetop_fog_21h023x006_r7_rgb-fpo.png?itok=jPlqpm-o","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/image_enus_buds4_2022q1_casetop_fog_21h023x006_r7_rgb-fpo.png","w":"2000","h":1256,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/image_enus_buds4_2022q1_budfront_charcoal_21h023x006_r7_rgb-fpo.png?itok=VyywYSel","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/image_enus_buds4_2022q1_budfront_charcoal_21h023x006_r7_rgb-fpo.png?itok=lCOy7Gb0","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/image_enus_buds4_2022q1_budfront_charcoal_21h023x006_r7_rgb-fpo.png","w":"2000","h":1183,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/image_enus_buds4_2022q1_budboth_fog_21h023x006_r7_rgb-fpo.png?itok=XNzsjp7W","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/image_enus_buds4_2022q1_budboth_fog_21h023x006_r7_rgb-fpo.png?itok=kMtjgg8D","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/image_enus_buds4_2022q1_budboth_fog_21h023x006_r7_rgb-fpo.png","w":"2000","h":1398,"title":""},{"msrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/teaser-705\/public\/image_enus_buds4_2022q1_caseclosed_nocolor_21h023x006_r7_rgb-fpo.png?itok=6ST043hM","src":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/styles\/retina\/public\/image_enus_buds4_2022q1_caseclosed_nocolor_21h023x006_r7_rgb-fpo.png?itok=IV_KvevT","osrc":"https:\/\/www.mobil.se\/sites\/mobil.se\/files\/image_enus_buds4_2022q1_caseclosed_nocolor_21h023x006_r7_rgb-fpo.png","w":"2000","h":761,"title":""}]</script></div></div></div>
  
  </div>
</div>
  <div id="col-1"><div class="panel-pane pane-custom pane-1"  id="ajax_tr" >
  
      
  
  <!-- -->
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-field-ingress lead"  >
  
      
  
  Egentligen är PIxel Buds Pro inte helt nya, men liksom resten av PIxel-familjen är de först nu aktuella för oss i Sverige. 
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-article-authors skribent"  >
  
      
  
  <div class="view view-article-authors view-id-article_authors view-display-id-default view-dom-id-57144c3d1352f6d3155f13a4a0cb9e98">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser_portrait/public/Erik%20Mo%CC%88rner-2.jpg?itok=MYH6HyqA" width="51" height="66" /></div>
<div>
  <div>Erik Mörner</div>
  <div><a href="mailto:erik.morner@mobil.se">erik.morner@mobil.se</a></div>
</div>
<div>
  <div>Uppdaterad: 20 okt 2022 - 13:46</div>
  <div>Publicerad: 20 okt 2022 - 13:45</div>
</div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 vidint"  >
  
      
  
  <div id="int-video"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-prisjakt"  >
  
      
  
  <div class="field field-name-field-prisjakt field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.prisjakt.nu/produkt.php?p=6948701" class="pspy_info" data-ref="61284" data-domid="lprjr" data-limit="1">Bästa priset från Prisjakt</a>
<div id="lprjr"></div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-plus pros"  >
  
      
  
  <div class="field field-name-field-plus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Prata med Google Assistant<br />Bra touchstyrning<br />Effektiv brusreducering</p>
<div id="gtx-trans">
<div class="gtx-trans-icon"></div>
</div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-minus cons"  >
  
      
  
  <div class="field field-name-field-minus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Inget högupplöst ljud</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body body"  >
  
      
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Samtalsljudet är bra för det mesta, men vid några tillfällen får jag problem att höras tydligt, till exempel när det blåser lite grann. Som helhet är dock samtalsljudet bra och utöver samtal med människor så har ju Pixel Buds så klart möjlighet att även låta dig prata och få svar direkt av Google Assistant.</p>
<p>Lurarna har en egen app men enbart till Android. Då finns den att ladda ner från Google Play, men har du en Pixel-telefon är motsvarande funktioner istället integrerade direkt i telefonens inställningsmeny. Särskilt många funktioner tillför inte appen. Du kan här ändra vilken funktion som långt tryck ska ha på lurarnas touchyta och på det sättet byta från standardfunktionen att aktivera brusreducering till att istället anropa Google Assistant. Det går dock bra att prata med assistenten utan att trycka och då bara säga Hey Google. Det fungerar både om jag har lurarna anslutna till en Pixel- telefon och till en annan Android. Så fort jag sagt Hey Google hör jag en liten ton i öronen som bekräftar att assistenten är aktiv och lyssnar på vad jag ska säga.</p>
<h3>Basresurser finns</h3>
<p>Ljudet när det gäller musik sedan kännetecknas av en tydlig bas, så de resurserna finns där. I appen kan jag justera ljudbilden via en equalizer så att jag kan få annan karaktär och välja mellan till exempel ännu kraftigare bas, klarhet, balanserad eller manuell så du själv kan justera diskant, bas och mellanregister steglöst. Jag trivs bäst med alternativet “balanserad” och då låter lurarna bra, med ett fint dynamiskt omfång. Här finns dock inget stöd för mer högupplöst ljud och när jag snabbt byter till Samsung Galaxy Buds Pro 2 med stöd för mer högupplöst ljud blir ljudet från Pixel Buds Pro med ens platt och endimensionellt i jämförelse. Ljudet från Pixel Buds Pro är bra, men utan att imponera. Jag saknar Aptx-stöd som är det högupplösta ljud som stöds i många Android-mobiler idag, men alltså inte av Pixel Buds Pro.</p>
<p><img class="media-element file-stor-artikelbild" data-delta="1" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/image_enus_buds4_2022q1_budboth_fog_21h023x006_r7_rgb-fpo.png?itok=NDkhneQC" width="700" height="489" alt="" title="" /></p>
<p>Brusreduceringen håller högre klass. Först och främst kan jag få en bekräftelse på passformen genom att göra ett test i appen. Jag gör två test och det första säger att jag kanske borde prova en större variant av gummiplupparna. Eftersom jag då redan har de största provar jag testet igen utan att ändra något och då får jag klarsignal att de sluter tätt, vilket ju är en förutsättning för att brusreduceringen ska bli effektiv. Viktigare än hur exakt testet av passformen är tycker jag ändå den faktiska upplevelsen av brusreduceringen är. För jag har haft tillfälle att testa den såväl i kollektivtrafiken, på kontor med sorl, som på flygplan och i andra stökiga miljöer och kan konstatera att den är effektiv. Inte bäst men bland de bättre i det här formatet. Lurarna i sig, till det yttre då, är i matt plast och därmed lätta att greppa när de ska in i eller ut ur öron eller laddningsetui. Jag tycker särskilt att touchytan fungerar bra och det är ingen risk att jag kommer åt den eller trycker någon gång för mycket av misstag. Jag hade dock gärna sett att lurarna var lite mindre för att sitta bättre fast i öronen, men det är så klart en personlig åsikt och kan skilja beroende på öronform.   </p>
<p><img class="media-element file-stor-artikelbild" data-delta="2" typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/large_article_image/public/image_enus_buds4_2022q1_caseclosed_nocolor_21h023x006_r7_rgb-fpo.png?itok=3nigq9TP" width="700" height="266" alt="" title="" /></p>
<p>Det är inte jättetydligt vad Google specifikt tillför här i en redan överfull produktkategori, men den som letar efter något mer unikt kan möjligen hitta ett embryo i översättningsfunktionen. Vi har testat motsvarigheter tidigare, så Google är inte ensamma, men med Pixel Buds anslutna till en Android och med Google Översätt-appen igång kan du få inläst tal översatt med några sekunders fördröjning. Funktionen är inte beroende av just Pixel Buds, utan fungerar även med andra headset anslutna. Pixel Buds tillför alltså inget unikt inom översättning men det är ett område Google skulle kunna utforska mer, just för att sticka ut i mängden.</p>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-relaterade-artiklar-panel-pane-1"  >
  
        <h2 class="pane-title">
      Relaterade artiklar    </h2>
    
  
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-panel_pane_1 view-dom-id-413cc47f3258fb0856d622fd753215e1">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/samsung-galaxy-buds-2-pro"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/samsung_galaxy_buds_pro_2._-_3.jpg?itok=YjUULGxS" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/samsung-galaxy-buds-2-pro">Test: Samsung Galaxy Buds Pro 2 – Bra och bättre</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tips-tricks/google-pixel-nu-i-sverige-mobilredaktionen-svarar-pa-alla-fragor"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/pixel7.png?itok=Lh5Y9QBW" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tips-tricks/google-pixel-nu-i-sverige-mobilredaktionen-svarar-pa-alla-fragor">Mobilredaktionen svarar på frågor om Google Pixel</a><span class="plus"><span>Plus</span></span></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/tester/produkttester/test-google-pixel-7-basmobil-med-hog-klass"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/google_pixel_7_1.jpg?itok=4KfcOzuc" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/tester/produkttester/test-google-pixel-7-basmobil-med-hog-klass">Test: Google Pixel 7 - Basmobil med hög klass</a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-field-artikelbild">        <div class="field-content"><a href="/google-pixel-7-pro"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-203/public/google_pixel_7_pro_img_1046.jpeg?itok=WYxXRrZS" width="203" height="127" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/google-pixel-7-pro">Test: Google Pixel 7 Pro – Efterlängtad</a></span>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-taggar"  >
  
        <h2 class="pane-title">
      Ämnen    </h2>
    
  
  <div class="field field-name-field-taggar field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tagg/google-pixel-buds-pro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Google Pixel Buds Pro</a></div><div class="field-item odd"><a href="/tagg/true-wireless" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">true wireless</a></div></div></div>
  
  </div>
</div>
  <div id="col-2"><div class="panel-pane pane-views-panes pane-accessory-facts-panel-pane-1 faktalista"  >
  
      
  
  <div class="view view-accessory-facts view-id-accessory_facts view-display-id-panel_pane_1 view-dom-id-c7468a854c39e9d8b03e1a02797e50f8">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
  <div>        <h2>Fakta Google PIxel Buds Pro</h2>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p><strong>Mått:</strong> 21,3 x 18,2 x 19.8 mm vardera hörlur (25 x 50 x 63,2 mm laddningsfodralet)</p>
<p><strong>Vikt:</strong> 6,1 gram (53 gram för laddningsfodralet)</p>
<p><strong>Anslutning:</strong> Bluetooth 5.0</p>
<p><strong>Batteritid:</strong> Upp till 5 timmars musiklyssning med aktiv brusreducering och 19 ytterligare i medföljande laddningsfodralet som laddas trådlöst eller via usb-c.</p>
<p><strong>Bästa överföringsteknik:</strong> SBC, AAC.</p>
<p><strong>Fuktskydd:</strong> Ja, IPX4 för hörlurarna, IPX2 för laddningsetuiet.</p>
<p><strong>Pris:</strong> 2400 kr</p>
</div>  </div>  
  <div class="views-field views-field-field-betyg">    <span class="views-label views-label-field-betyg">Betyg: </span>    <div class="field-content"><div class="grade">
<div class="gradeBar grade_7"></div>
</div>
<span class="grade-text">7/10</span></div>  </div>  
  <div>        <div><div class="toppbetyg"/></div>  </div>  
  <div>        <div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Review","itemReviewed":{"@type":"Product","name":"Fakta Google PIxel Buds Pro","review":{"author":{"@type":"Person","name":"Erik Mörner"},"reviewRating":{"@type":"Rating","ratingValue":"7","bestRating":10}}},"author":{"@type":"Person","name":"Erik Mörner"},"reviewRating":{"@type":"Rating","ratingValue":"7","bestRating":10},"publisher":{"@type":"Organization","name":"Tidningen Mobil"}}</script></div>  </div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-plus pros"  >
  
      
  
  <div class="field field-name-field-plus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Prata med Google Assistant<br />Bra touchstyrning<br />Effektiv brusreducering</p>
<div id="gtx-trans">
<div class="gtx-trans-icon"></div>
</div>
</div></div></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-minus cons"  >
  
      
  
  <div class="field field-name-field-minus field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Inget högupplöst ljud</p>
</div></div></div>
  
  </div>
</div>
  <div id="bottom"><div class="panel-pane pane-fb-kommentar"  >
  
      
  
  <div class="fb-comments" data-href="https://www.mobil.se/tester/produkttester/test-google-pixel-buds-pro-prata-med-pixel" data-width="100%"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-nodequeue-9 startlistan horizontal-teasers dumklass senasteplus"  >
  
        <h2 class="pane-title">
      <a href="/plusartiklar">SENASTE PLUSARTIKLARNA</a><a href="/pluserbjudanden">Bli plusmedlem ➤</a>    </h2>
    
  
  <div class="view view-nodequeue-9 view-id-nodequeue_9 view-display-id-block_1 view-dom-id-2f6916880306dc11c19a9e40d6ab0bab">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="teasers">          <li class="teaser">  
          <a href="/nyheter/reportage/duell-xiaomi-mix-fold-2-mot-samsung-galaxy-z-fold-4"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/img_1156.jpeg?itok=PL8l1RVZ" width="320" height="200" /></a>    
          <h3><a href="/nyheter/reportage/duell-xiaomi-mix-fold-2-mot-samsung-galaxy-z-fold-4">Duell: Xiaomi Mix Fold 2 mot Samsung Galaxy Z Fold 4</a></h3>    
          <span class="date">19 okt</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/reportage/duell-xiaomi-mix-fold-2-mot-samsung-galaxy-z-fold-4" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/artikelserie-norrskensappar"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/appar-1.jpeg?itok=WzzgaAvw" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/artikelserie-norrskensappar">Norrskensappar – introduktion, tips och modellerna bakom </a></h3>    
          <span class="date">13 okt</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/artikelserie-norrskensappar" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/nyheter/kronikor/kronika-tanker-nytt-tillsammans"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/erik.jpg?itok=xXpuvpLv" width="320" height="200" /></a>    
          <h3><a href="/nyheter/kronikor/kronika-tanker-nytt-tillsammans">Krönika: Tänker nytt tillsammans</a></h3>    
          <span class="date">12 okt</span>    
          <div class="social" data-url="https://www.mobil.se/nyheter/kronikor/kronika-tanker-nytt-tillsammans" data-pid=""></div>  </li>
          <li class="teaser">  
          <a href="/tips-tricks/google-pixel-nu-i-sverige-mobilredaktionen-svarar-pa-alla-fragor"><img typeof="foaf:Image" src="https://www.mobil.se/sites/mobil.se/files/styles/teaser-320/public/pixel7.png?itok=ezHDmG6B" width="320" height="200" /></a>    
          <h3><a href="/tips-tricks/google-pixel-nu-i-sverige-mobilredaktionen-svarar-pa-alla-fragor">Mobilredaktionen svarar på frågor om Google Pixel</a></h3>    
          <span class="date">7 okt</span>    
          <div class="social" data-url="https://www.mobil.se/tips-tricks/google-pixel-nu-i-sverige-mobilredaktionen-svarar-pa-alla-fragor" data-pid=""></div>  </li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
  
  </div>
</div>
</div>

  
  </div>

  </div>
  </content>
  <aside id="aside">
    <div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom19" namn="custom19"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom27" namn="custom27"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom28" namn="custom28"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom29" namn="custom29"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom30" namn="custom30"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom31" namn="custom31"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom32" namn="custom32"></div>
  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-emediate"  >
  
      
  
  <div class="ad holidAds custom33" namn="custom33"></div>
  
  </div>
  </aside>
  <footer id="site_footer">
    <div class="panel-pane pane-custom pane-3 sidfot"  >
  
      
  
  <p><a href="/om-mobil">Om Mobil</a><a href="/om-mobil#kontakt">Kontakt</a><a href="/om-mobil#prenumerera">Prenumerera</a><a href="/om-mobil#nyhetsbrev">Nyhetsbrev</a><a href="https://square-publishing.ocast.com/" target="_blank">Annonsera</a><a quantcast="">Integritetsinställningar</a></p>

  
  </div>
<div class="panel-separator"></div><div class="storan" typ="bet365" kampanj="bet365-aw" tid_start="2021-01-01T00:00Z" tid_stopp="2023-01-01T00:00Z" frekvens="{o:1,f:[{t:{v:1,h:24}}]}"></div>
<div class="storan" typ="nyastoran" kampanj="oneplus10pro" statskripturl="" tid_start="2019-07-05T10:00Z" tid_stopp="2022-09-01T00:00Z" frekvens="{o:0,f:[{t:{v:300,h:5}}]}" rub11="[img src='/sites/oneplus.png' onload='setTimeout(function(){console.log(123);knasdum()},1000)' style='max-width: 250px;']" rub12="[video muted playsinline autoplay loop src='/sites/oneplus-540.mp4'][/video]" rub21="Nytt från[img src='/sites/oneplus.png' style='max-width: 228px; margin-bottom: -27px']" rub22="[style].nyhlikol .rubrik { margin-bottom: 5px; } .nyhlikol { margin-inline: auto; }[/style]" klickurl="https://www.oneplus.com/se" ssidologga="" textf="white" bakgr="black" bakgr_smal="black" parametrar="{'qid':14,'antal':5}"></div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5"  >
  
      
  
  <div class="storan" textf="white" bild_v="/sites/Tele2_Obegransad_rgb_white-color.png" typ="nyastoran" kampanj="smartahemmet" tid_start="2022-02-09T00:00Z" tid_stopp="2022-12-01T01:00Z" frekvens="{o:0,f:[{s:'/smarta-hemmet',p:100}]}" rub11="" rub12="" rub21="" rub22="Till erbjudandet[span class='hvgung']→[/span]" klickurl="https://www.tele2.se/bredband/bredband-600?utm_source=mobilse&amp;utm_medium=display&amp;utm_campaign=tele2-bb-2022-mobilse-sh&amp;utm_content=evaluate" bakgr="rgb(0,45,85)" bakgr_smal="rgb(0,45,85)"></div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6"  >
  
      
  
  <div class="storan olympus" typ="nyastoran" kampanj="Xiaomiokt22" statskripturl="" statbildurl="" tid_start="2021-03-22T00:00Z" tid_stopp="2023-04-22T00:00Z" frekvens="{o:0,f:[{t:{v:300,h:5}}]}" rub11="[img style='height: 8em; width: auto; max-width: 10vw;' src='/sites/mi_logo_xiaomi_orange.png']" rub12="" rub21="Nytt om Xiaomi" rub22="" lokal="/sites/xiaomi-1.mp4#/sites/xiaomi-2.mp4" nej_youtube="PbHWzsq3gHM?autoplay=1&amp;mute=1&amp;loop=1&amp;playlist=PbHWzsq3gHM" klickurl="https://www.netonnet.se/art/mobil-smartwatch/mobiltelefoner/xiaomi/xiaomi-12t-pro-12256gb-black-mi-robot-vacuum-mop-2-lite-eu/p2313.14647/" parametrar="{'qid':14,'antal':5}" textf="white" bakgr="black" bakgr_smal="black"></div>

  
  </div>
  </footer>
  <section></section>
</div>
  
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_f7SW_YpXNx_xkGCy_AXqUNoteTuuNA1K6i4endnQv58.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_HZXM4TOl3RRFQL9Fgj5ARt5DO3huNs8MJPwySj5b3P4.js"></script>
<script type="text/javascript" src="https://www.mobil.se/sites/mobil.se/files/js/js_mI5T3jvxHGoRjX7OxBDJC4vqMUb0Rg6cJYWfo6W7VAI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mobil","theme_token":"pSNbWa8abm_ZFVZY-kws0tlq3-yViMhbW1lMTEQQGC0","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/forcejs\/forcejs.js":1,"public:\/\/languages\/sv_tcpT4OExvU2CV10CwGQTyQ9UTdeB0p62a4s1xYiXRLU.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.min.js":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe-ui-default.min.js":1,"sites\/mobil.se\/themes\/mobil\/js\/bygget.js":1},"css":{"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/photoswipe.css":1,"sites\/all\/modules\/mp_fancybox\/photoswipe\/default-skin\/default-skin.css":1,"sites\/all\/themes\/versatile\/system.menus.css":1,"sites\/all\/themes\/versatile\/system.messages.css":1,"sites\/all\/themes\/versatile\/system.theme.css":1,"sites\/all\/themes\/versatile\/node.css":1,"sites\/all\/themes\/versatile\/search.css":1,"sites\/all\/themes\/versatile\/user.css":1,"sites\/mobil.se\/themes\/mobil\/css\/stil.css":1}},"mp_disqus":{"disqus_identifier":"1.572864"},"mp_emediate":{"annonsart":"1","annonsart_k\u00f6nr":"8","annonsart_puff":"1","annonsart_puff_k\u00f6nr":"17","annonsart_andel":"8","storan_namn":"","storan_data":"","fif":"1","ytv":"1","esk":"1","gillkom":"1","fbpub":"0","fbkoppla":"0","platser":"panorama_1:custom0:850825:1480426-74:Pan_MEBX_Pano1#1:1250:240:764219:1480444-72:Mob_MEB_Mob1#11:320:320:800:1::,\r\npanorama_2:widescreen:885226:1480428-78:Pan_MEB_Pano2#2:980:240:764221:1480446-72:Mob_MEB_Mob2#12:320:320:800:1::,\r\npanorama_3:widescreen:885227:1480430-78:Pan_MEB_Pano3#3:980:240:764223:1480448-72:Mob_MEB_Mob3#13:320:320:800:2::,\r\npanorama_4:widescreen:0:1480432-78:Pan_MEB_Pano4#4:980:240:0:1480450-72:Mob_MEB_Mob4#14:320:320:800:2::,\r\npanorama_5:widescreen:0:1480434-78:Pan_MEB_Pano5#5:980:240:0:1480452-72:Mob_MEB_Mob5#15:320:320:800:3::,\r\npanorama_6:widescreen:0:0-0::980:240::::::800:3::,\r\nmodul_1:box:0:1480454-72:MPU_M_Mid1#6:620:240:0:1480454-72::320:320:800:2::,\r\nside_1:tower:0:1480436-32:TWS_LT_Side1#7:250:360::::::1200:1::,\r\nside_2:tower:0:1480438-32:TWS_LT_Side2#8:250:360::::::1200:2::,\r\nside_3:tower:764193:1480440-32:TWS_LT_Side3#9:250:360::::::1200:1:ej klistrad:,\r\nside_4:tower:0:1480442-32:TWS_LT_Side4#10:250:360::::::1200:1::","anrot":"","ansvep":"","strossle":"","fulomladdning":"300"},"mp_fancybox":{"nextEffect":"elastic","prevEffect":"elastic","titleType":"inside"},"mp_gcse":{"cx":"004805106234071249091:bh199beviul"},"mp_social_js":{"app_id":"932757253548421"},"square_ajax":{"tid":"277","smartah":false,"adtech_groupid":"572864","editor":false,"plusmedlem":false,"ej_aktiv_plusmedlem":false,"sess":"4d0c78a9","annonsart":["572580"],"visa_annonsart":true,"annonsart_andel":"8"},"square_ajax_nodqaw":{"13":1184101715,"1":1665746814,"4":1797983258,"9":1116926142,"10":1661524490,"14":1665411347,"16":1656319200,"17":1661501786,"8":1664964088}});
//--><!]]>
</script>
<style>.dold, awfix { display: none; }</style>
<script>
  (function () {
    var omv = { 0: 54, 9: 62, 10: 63, 11: 64, 12: 65, 13: 66, 14: 67 };
    document.querySelectorAll("[namn^='custom']").forEach(function (el) {
      var nr = Number(el.getAttribute("namn").replace("custom", ""));
      if (omv[nr] === undefined) { return; }
      if (window.innerWidth < 800) {
        el.className = "ad holidAds custom" + omv[nr];
        el.setAttribute("namn", "custom" + omv[nr]);
      }
    });
    if (window.innerWidth < 1190) {
      document.querySelectorAll("aside .holidAds").forEach(function (el) { el.remove(); });
    }
  })();
</script>
<script src="https://ads.holid.io/auto/mobil.se/holid.js"></script>
</body>
</html>
